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“Indeze uitgave
kunje aandeslag
met After Effects,
Photoshop en
Illlustrator”

1 www.photoshopmagazine.nl

kA redactie@photoshopmagazine.nl

£ www.facebook.com/PhotoshopMagazineNL
8 @photoshop_magNL

www.youtube.com/photoshopmagazine

f je nu een beginnende photoshopper
bent of een gevorderde, je komt hoe dan
ook in aanraking met overvloeimodi.

Enin beide gevallen word je er wijzer van als
je je verdiept in het mixen van lagen. In de feature van
dit nummer (vanaf pagina 20) pakken we daarom
flink uit met vijf creatieve projecten, waarin we staps-
gewijs laten zien hoe je met behulp van de overvloei-
modi spannende effecten maakt.

Aan mooie workshops is ook in deze uitgave van
Photoshop Magazine weer geen gebrek. Van het
maken van een spetterend mixed-media vogelportret
met texturen en verfspetters (pagina 40) tot
fotobewerking (pagina 48) en fotomanipulatie
(pagina 58), het komt allemaal aan bod in verschil-
lende moeilijkheidsniveaus.

Als je meer behoefte hebt aan verdieping en
advies, vergeet dan vooral niet om door te bladeren
naar de 5 toptips over kleurbewerking, de top 10
beste laagstijladviezen en de Helpdesk, waarin we al
je prangende Photoshopvragen beantwoorden.

In Photoshop Magazine laten we je af en toe ook
kennismaken met andere programma'’s uit de
Creative Cloud. In deze uitgave kun je aan de slag
met de videosoftware After Effects (pagina 82),
waarin je leert hoe je met behulp van een groen
scherm eenvoudig een andere achtergrond kunt
toevoegen aan je video. En in de workshop Respon-
sive design (pagina 84) bouw je flexibele websites
met Photoshop en lllustrator. Tot slot hebben we
natuurlijk ook dit keer weer een hele sectie gewijd
aan de absolute beginner (pagina 89).

Veel Photoshopplezier!

_}frisée/ j-—o lmer

Kristel Folmer
Redacteur
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Nieuws & Trends Gespot door de redactie

WAT WE NU TOCH HEBBEN GEHOORD!

Photoshop en Google
Chrome samen gesignaleerd _

s er hier sprake van een geheime romance?

dobe wil nog niets bevestigen,
maar wij hebben sterke aanwij-
zingen dat Photoshop en Google
Chrome elkaar erg aardig vinden.

ect Photoshop Streaming

|| eligibility & Application Process | FAQ |
E b | i

Apply for the beta

it

pwith Adobe is proud )
ology beta. Initially, this beta will be available exclusively to select North Amierica based Adobe
stion customers with a paid Creative Cloud membership,

Complate the appication form now to
3oty for the bets program Youwi be.
rompted 1o join/sign in to complete.

lected to access Photosh
d

streami e
th files in Google Drive, 50 no need to downl

to manage. Even better, streaming L”“P

lyin the cloud.

d re-upload files- just edit

“t Photoshop Streaming includes:

6

Er is slechts een select clubje dat kan mee-
genieten van dit heugelijke feit

De Chromebook van Google heeft al di-
verse relaties met de Cloud. Naast pro-
gramma's als Google Drive, Google+
Photos en Gmail gaat Google Chrome,
volgens hen, dus ook een verbintenis aan
met de Creative Cloud. In eerste instantie
mogen alleen educatieve klanten in Ame-
rika die een betaald CC-abonnement heb-
ben hiervan getuige zijn.

Ook deze verhouding lijkt een
latrelatie te zijn, want de strea-
mingversie van Photoshop blijft in
de Creative Cloud en het contact ermee
verloopt vanaf de Chromebook. Dankzij
de relatie met Google Drive hoef je nooit
meer bestanden te up- of downloaden,
want je slaat je werk dus meteen in de
Cloud op. Dat betekent ook dat je de
software niet offline kunt gebruiken.

Hoewel Adobe face to face niets loslaat
over dit schitterende samenzijn, hebben
we wel een heel interessante website
gevonden. Op http://edex.adobe.com/

wnea

Ongelofelijk! Zouden de geruchten waar zijn
en is er een sprookjeshuwelijk in de maak?

projectphotoshopstreaming kun je je
aanmelden voor het beta-programma.
Hier wordt het Project Photoshop Strea-
ming genoemd en zoals eerder gezegd is
het niet voor iedereen beschikbaar.

Kijk ook op www.tinyurl.com/
StreamingPhotoshop voor meer infor-
matie.

Voor de Kleine programmeur

Naast lezen en schrijven wordt het voor de

toekomstige generatie steeds belangrijker
om ook te leren programmeren

Met Kano kun je hier al op jonge leeftijd mee beginnen.
Voor maar 150 euro bestel je een pakketje met computeronderde-
len die je eerst in elkaar moet zetten. Het belangrijkste element is
de Raspberry Pi. Dit is een krachtige printplaat met aansluitingen
voor je netwerk, een beeldscherm, een SD-kaartlezer en USB.
Voordat je aan de slag kan met de softwarematige kant moet je
de computer dus eerst zelf bouwen. Je krijgt hierbij hulp van een
duidelijke handleiding die jonge kinderen kunnen begrijpen. Volgens
de makers is dit onderdeel net zo makkelijk als spelen met lego.
Heb je de Kano eenmaal in elkaar gezet, dan kun je zelf spelletjes
gaan programmeren, codes leren en muziek en video's maken.
Wil je je kroost enthousiasmeren voor computers, dan kun je dat

nu op een leuke, speelse wijze doen.
http://7eu.kano.me
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Onlangs getipdatet

De leukste Photoshop-apps voor je iPhone of iPad.

Ontwerp en
bewerk highres
penselen van
foto's en ge-
bruik ze vervolgens in
Photoshop, lllustrator of
Adobe Sketch. Je kunt
ook werken met geavan-
ceerde opties als druk,
stroom en jitter.

Gratis < iPhone en iPad

| X Cut Out v

Adobe Photoshop Mix
@ Dcze mobiele
S versie van Pho-
j toshopis ge-
makkelijk in
gebruik. Je kunt foto's
verbeteren, selecties
maken, afbeeldingen
knippen en mixen, voor-
instellingen gebruiken en
nog veel meer.
Gratis * iPhone en iPad

|

< Library Zebra

Adobe Shape CC

B Met deze app
| cregerje
eenvoudig je
eigen vector-
vormen van schetsjes of
foto's. Sla ze opinde
Creative Cloud Library
om ze ook in Photoshop
CC en lllustrator CC

te gebruiken.

Gratis « iPhone en iPad

|
§
1

Adobe Photoshop Sketch

| ningen met tekentools gein-
) spireerd op penselen uit de

app Adobe Brush CC. Deze
versie biedt vijf nieuwe penselen voor
onder meer acryl- en pasteleffecten.
Gratis « iPad

Meer creatieve apps vind je op
www.adobe.com/nl/creativecloud/
catalog/mobile.html. Op de vol-
gende pagina’s lees je nog meer
over de laatste Adobe-nieuwtjes van
het Adobe MAX-event. -

A Maak indrukwekkende teke-

Bieb met elementen

Het nieuwe delen

Agenda

BORN DIGITAL
13december 2014 t/m 29 maart 2015
Museum of the Image, Breda

In deze tentoon-
stelling zet MOTI
jonge Nederlandse
kunstenaars die
zijn voortgekomen
uit de digitale re-
volutie centraal.
Deze kunstenaars B
zijn vaak kritisch, krachtig, vluchtig en spon-
taan. De onderwerpen en media zijn net zo
veelzijdig als de kunstenaars, van robotge-
stuurde videogames en chatbots tot webart
en apps. Je kunt de tentoonstelling ervaren
met de Oculus Rift: een virtual reality-bril
waarmee je MOTI's grootse digitale make-over
kunt beleven.

www.motimuseum.nl

Op de volgende pagina’s lees je een uitgebreid verslag van het Adobe MAX-
evenement waar allerlei leuke nieuwigheden werden getoond. Hier willen we
alvast je speciale aandacht voor de Creative Cloud Libraries.

In Photoshop ken je al de paletten Stijlen en Stalen. De Creative Cloud Libraries is
een soortgelijk palet, maar heeft veel meer toepassingen. Maak je bijvoorbeeld
een vorm op een laag met wat laagstijlen, dan kun je die gezamenlijk of apart in
de bibliotheek bewaren. Deze elementen kun je vervolgens bereiken via alle ap-
paraten die gekoppeld zijn aan je CC-account en andere CC-programma’s als
[llustrator en Shape CC.

Op www.adobe.com/nl/creativecloud/libraries.html vind je meer informatie.

PHOTOSHOP MAGAZINE
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Adobe MAX 2014

Adobe MAX 2014:
alles is verbonden

Het is duidelijk: volgens Adobe is iedereen creatief. Tools moeten niet langer
in de weg zitten, maar onzichtbaar worden om creativiteit te stimuleren

I11:BUSINESS

[ Ay

S
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David Wadhwani maakte nog maar eens duidelijk hoe belangrijk goed design tegenwoordig is

e opwinding was voelbaar;

mensen hadden in de gaten dat

Adobe van deze editie van de

MAX-conferentie in Los Angeles
iets speciaals ging maken. De Adobe-
mensen die Edwin Toonen voor aanvang
sprak, glunderden van trots. Maar ze
hielden hun lippen stijf op elkaar. ‘Kijk
de keynote nou maar, was het antwoord.
De keynote op maandagochtend is het
moment waar iedereen naar uitkijkt. Hier
worden namelijk de belangrijkste aankon-
digingen gedaan. En Adobe had wat te
vertellen. De rode draad van het verhaal
was verbondenheid in werk, creativiteit en
mobiliteit. Na twee uur konden we de vol-
gende nieuwigheden noteren:

De programma'’s van Adobe hebben altijd

PHOTOSHOP MAGAZINE

al een zekere mate van integratie gekend
en het optimaliseren van de workflow
staat bij Adobe dan ook hoog op de priori-
teitenlijst. Designers moeten vlot kunnen
werken en altijd over hun bestanden be-
schikken. Dat uitgangspunt bracht ons
een tweetal jaar geleden de Creative
Cloud: een centrale hub waar alles ge-
beurt.

Maar de moderne designer staat niet
stil. Sterker nog, de moderne designer is
onderweg. Op haar creativiteitsconferen-
tie MAX in een snikheet Los Angeles
lanceerde Adobe daarom apps, diensten
en updates die het mogelijk maken altijd
en overal te werken.

Centraal in dit alles staat het nieuwe Crea-

tive Profile. Dankzij het Creative Profile

worden je mobiele apparaten, pc en cloud
samengebracht, waardoor je altijd en
overal over je werk, assets, bestanden,
foto's en paletten kunt beschikken. Alles is
ontworpen met mobiliteit in gedachten en
dankzij je Adobe ID zijn je creatieve tools
overal beschikbaar. Dankzij het nieuwe
bronbeheersysteem Creative Profile Libra-
ries zijn je assets en instellingen niet al-
leen beschikbaar in Photoshop, maar
overal waar je maar komt en welke pro-
gramma'’s je ook gebruikt. Alles wordt au-
tomatisch gesynchroniseerd.

\ D]
Nou, ze zijn niet allemaal nieuw, maar ze
krijgen een nieuwe positionering. Een op-
vallend kleurschema moet de relatie tus-
sen de mobiele en desktopapps duidelijk
maken. Zo krijgen Line en Draw lllustrator-

Foto's door Adobe
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De CEO’s van Microsoft en Adobe, Satya Nadella en Shantanu Narayen, presenteren een

nauwe samenwerking tussen beide bedrijven

integratie en is het dus mogelijk om je
werk rechtstreeks te openen in lllustrator,
met behoud van de vectorpaden. Gekop-
peld aan Photoshop zijn Sketch, Mix en
Lightroom Mobile. Mix is nu ook geschikt
voor de iPhone en ondersteunt de teken-
pen Ink. Sketch krijgt zes nieuwe penselen
en de mogelijkheid om ze zelf te maken.

Gloednieuw is Premiere Clip, een
videobewerkingsapp voor iOS, die

. samenwerkt met grote broer Premiere
Pro. Je kunt trimmen, editen en color
graden met SpeedGrade-technologie. Op
de achtergrond wordt alles gesynchroni-
seerd, zodat projecten direct beschikbaar
zijn in Premiere Pro.

Ook nieuw zijn de zogenaamde Captu-
re-apps. Hiermee is het mogelijk om
elementen uit de echte wereld om te
zetten naar elementen die in de Creative
Cloud gebruikt kunnen worden. Color CC
kennen we nog als kleurenapp Kuler. Met
Brush CC maak je in een handomdraai zelf
penselen, terwijl Shape CC foto's en
andere elementen omzet naar vectorvor-
men om te gebruiken in CC.

De presentators deden hun best om te
laten zien hoe goed alles samenwerkt.
Vooral een mobiele app als Shape illus-
treert dat. Maak met je iPhone een foto
van een cool element, iets typografisch,
een patroon of wat dan ook, en laat Shape
dat omzetten naar een vectorvorm. Speel
een beetje met de waarden en stuur hem
als hij klaar is naar je iPad waar je de no-
dige verbeteringen doorvoert. Tot slot
zend je hem via Creative Cloud weer door

naar Illustrator om daar het volledige be-
stand te kunnen aanpassen of gebruiken
in nieuw werk. De drempel om creatief aan
de slag te gaan wordt verlaagd en Adobe
hoopt natuurlijk via die apps duidelijk te
maken wat de Creative Cloud voor je kan
betekenen. Alles met als doel een veel
breder publiek aan te spreken.

Met deze nieuwe tools en de focus op
touch gaat Adobe terug naar waar
creativiteit vaak om draait: werken met je
vingers en handen. Pen en papier, actief in
contact met het materiaal. Je hoeft niet
direct een lading software te leren gebrui-

ken voordat je je creativiteit kunt uiten.
Adobe probeert de interfaces daarmee
zoveel mogelijk te laten verdwijnen.

Adobe tovert ook nog een one more thing
tevoorschijn: een nieuwe samenwerking
met Microsoft. Samen beloven ze, onder-
steund door de Surface Pro 3-tablet, de
creatieve wereld op zijn kop zetten. Een
indrukwekkende video (youtu.be/
PILROANGsOo0) toont mogelijkheden die
we niet eerder hebben gezien. Een interac-
tieve demo met de experimentele karak-
teranimatietool Animal zet de zaal op zijn
kop. Hopelijk kunnen deze twee groothe-
den het waarmaken. De demo van de
nieuwe touchinterface van lllustrator be-
looft veel goeds. Open lllustrator, trek het
toetsenbord van de Surface en het pro-
gramma schakelt automatisch over naar
een voor touch geoptimaliseerde inter-
face. Ook Photoshop krijgt een dergelijke
touchinterface.

Adobe heeft het aardig voor elkaar. De
Creative Cloud heeft gezorgd voor een
revolutie. De ontwikkeling van producten
gaat bij Adobe momenteel erg rap. Het
bedrijf lijkt flexibeler, opener en vooruit-
strevender dan ooit. En onder al die mooie
producten ligt vooral een overkoepelende
filosofie die alles de moeite waard maakt.
Niet langer maakt Adobe uitsluitend pro-
ducten voor de creatieve professional,
maar voor iedereen. De tools van Adobe
moeten daarbij op de achtergrond blijven
en het naakte canvas bieden, terwijl alles
op de achtergrond verbonden is.

o5 Ll

W WAYS
CREATE

De nieuwe tools van Adobe laten iedereen hun creativiteit ontdekken
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Contact Beste redactie

Beste redactie,

Vragen, opmerkingen of iets te delen? Dat kan hier!
redactie@photoshopmagazine.nl

®3 facebook.com/PhotoshopMagazineNL

.1 @Photoshop_MagNL

Lettertypeninstalleren

Het lukt met niet om het lettertype Kremlin
te laden, dat bij de workshop Ontwerp een
retroposter uit Photoshop Magazine 27
hoort. Ik heb de instructies over het
installeren van bronnen die bij de veelge-

stelde vragen (FAQ's) op de website staan
geprobeerd op te volgen, maar dan krijg ik
de boodschap “Apparaat niet klaar” (zie
screenshot). Kunnen jullie uitleggen wat ik
moet doen? Alvast dank voor de hulp.

Aad Oudshoorn

Smpitied Arabic Simsun Simbun e Stka vanner StaDsplay  SwaMesang  Swasmai s
Fixed Standaard Standaard Standaard ?

Wat jammer dat het niet lukt
om het lettertype Kremlin te

i B 1‘ & i - 5 . . .
_fbg | Bbg | ABG | ABG | o) Abg installeren! De melding die je
st smprrc Sytem et krijgt komt van Windows (zo
L 2 Windows:map Letirtypen L te zien versie 8). Het is
Abg SR Abg moeilijk om te bepalen wat er
S — CEET fovars e precies mis gaat, maar er
" ‘ schijnt een bug (fout) in
Abg Abg | A » Windows 8 te zitten die
SR e ) dergelijke meldingen
Utsaah Vani Verdana Vijaya Viner Hand ITC Vivaldi Cursief, Viadimir Seript
Stendaard versmald Standaard veroorzaakt.

oKk Het valt sowieso aante

raden om alle andere toepas-
singen te sluiten en het letter-

o=V BEY HTE HTE

! Wingdings 2 Wingdings 3 Wingdings Yu Gothic ZWAdobeF
oo Standsaet -~ Sandased i & Standaard

YuMincho
Standaserd . S

' Mariél de Vos » Photoshop Magazine
- ‘ 10 oktober om20:59  Veendam o @

Misschien een hele rare vraag, maar kan iemand mij vertellen welk hechtmateriaal er
wordt gebruikt voor de CD in het magazine?

Is het hele dunne dubbelzijdig tape, of toch iets van lijm...

Zou het zelf willen gebruiken voor een fotografieproject...

Vind ik leuk * Reageren * Delen « &5 2 [J 2

©5 Ineke Ketelaar en Theo Kuier vinden dit leuk.

Photoshop Magazine Beste Mariél, we hebben het even voor je nagevraagd bij
onze drukker Habo DaCosta. De cd wordt in het blad geplakt met een speciale |
hotmelt-lijm die je als particulier niet kunt kopen. Maar met fotolijm, bijvoorbeeld |
verkrijgbaar bij de Hema, krijg je eenzelfde effect: het plakt goed, maar is zonder
het papier te beschadigen weer te verwijderen. De hotmelt-lijm van de drukker is
waarschijnlijk wel wat sterker. Succes met je fotoproject!

d[?]+18uur~Vind ik leuk &5 3

Sandra Troost heeft hierop geresz

=) Mariél de Vos Dank voor het navragen! Op naar de Hema dus ;)
15uur = Vind ik niet meer leuk « &5 3
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type eerst te kopiéren naar bijvoorbeeld je
Bureaublad, voordat je hemin de juiste map
probeert te zetten.

Daarnaast is er nog een manier om let-
tertypes te installeren die misschienin dit
geval wél werkt: rechtsklik op het fontin de
Verkenner enkies Installeren.

Als dit allemaal niet gaat, kun je de por-
table app AMP FontViewer eens proberen
(gratis te downloaden via onder meer
www.ampsoft.net/files/FontViewer.zip).
Met deze applicatie kun je een font gebrui-
ken zonder hem permanent te installeren
opje systeem. Pak FontViewer uit naar een
aparte map, open FontViewer.exe, blader
naar hetlettertype en kies Install font
temporarily. Start vervolgens Photoshop
(opnieuw) op, maar sluit Font Viewer niet
af. Op deze manier zou je het lettertype op
elk gewenst moment en op ieder systeem
moeten kunnen gebruiken.

Tip van Aad:

“Er zit inderdaad een dergelijke fout in
Windows 8 en 8.1. Ik heb Windows in de Veilige
modus gestart en het font geinstalleerd. Dat
werkt, want Kremlin is nu toegevoegd aan de
lijst met beschikbare lettertypen.”

Startfoto’suitdaging
Ik vraag me af of ik voor het ontwerp van
mijn inzending voor De uitdaging ook
eventueel de workshopbestanden die op de
cd staan mag gebruiken. Of mogen het enkel
die foto's zijn die onder de kop Uitdaging op
de cd staan? Mag ik ook oudere uitdagings-
foto's gebruiken? Alvast bedankt voor de
info!

Anja de Dobbelaere

Hartelijk dank voor je bericht Anja, wat leuk
om te lezen dat je De uitdaging wilt aangaan!

De bronnen die op de cd staan mag je niet
commercieel gebruiken, tenzijanders ver-
meld. Als je met je werk probeert een prijsin
de wacht te slepen, dan gebruik je de bron-
nenvoor eigen gewin (commercieel) en dat
is dus niet toegestaan. De uitdagingsfoto's
mag je vanzelfsprekend wel gebruiken, ook
die uit vorige edities.

Soms staan er rechtenvrije stockfoto's
en/of texturen op de cd (als ze rechten-
vrij zijn, staat dat in de beschrijving op de
cd-inhoudpagina’s in het blad): deze kun je
ongehinderdin al je projecten verwerken.

Viasites als www.deviantart.com,



Gezien op Facebook

“Dit isieen Photoshop-

werkje voor een school-

project. Alles, behalve de

lampen, fotografeerde ik

zelf. De zolder was leeg, QRN ;

had een andere vioer en — / ;
lag vol troep.”

© Anouk Regensburg

Helma heeft zich laten
inspireren door de
workshop Ontwerp een
abstract embleem uit
Photoshop Magazine 27.
© Helma Tielemansz

www.morguefile.com, www.flickr.com
of www.freeimages.com kun je ook gratis
bronnen downloaden die je voor De uitda-
ging mag gebruiken. Let op: de gebruiks-
voorwaarden kunnen per afbeelding
verschillen, dus lees ze altijd goed!

Hetis natuurlijk ook mogelijk om je basis-
materiaal zelf te produceren. In Photoshop
Magazine staan regelmatig tips over het
maken van je eigen stockmateriaal. Dat is
niet alleen leuk om te doen, maar ook handig,
omdat je dan zeker weet hoe het zit met de
beeldrechten. Daarnaast kan de jury van De
uitdaging een dergelijke extrainspanning wel

waarderen. , , e ——————— R S s
Hopelijk is het een en ander zo een beetje ge’ﬂdaﬂe Wlnnaars van D& ultdaoi & -J&s&,:ﬂz\:’: ;
duidelijk. Succes met De uitdaging! /omy .
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Community Gallery
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Galler

forum.photoshopmagazine.nl

y

Jouw werk in Photoshop Magazine?
Dat kan op verschillende manieren:

1. E-mail
Mail ons je werk in lage resolutie

(max. 10 MB). Zet in de onderwerp-

regel van je mail ‘Gallery’

redactie@photoshopmagazine.nl

2. Facebook

Stuur ons een bericht via Facebook.

Dan kunnen andere lezers je werk
meteen becommentariéren.
facebook.com/PhotoshopMagazineNL

Als we plek voor je hebben, nemen we contact met je op.

EvelynePaniez

www.secretdartiste.deviantart.com

Photoshopen

't fotomanipulatiein

| hetbijzonderisde

! passievanEvelyne

§ (28)uitBelgié. "Tij-

denshetphotoshop-
kdewereld eventjes

tevergeten. Inspiratie vind ik
vooralinfantasy, mythologie,
videogames, etcetera”, verteltde
Vlaamse. Over haar werk Onyour
shorezegtze: “DefotovanMaria
Amandadeed mijdirectdenken
aaneenvrouwdieophetstrand
urenvoor zichuit zitte staren,
watbezorgd, wachtend op haar
geliefde die zalterugkomenna
eenlange missiedie niet zonder
gevaaris.Inditwerk hebik vooral
geéxperimenteerd met effecten
enlichten. Ikwilde heteennachte-

lijke enromantische uitstraling
geven, mettocheenbeetje kleur
enwarmte om het hunkerende
hartvandevrouw naarvorente
latenkomen.”
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3. Twitter

Stuur een link naar je werk via Twitter.
Eenvoudiger kan bijna niet!
@Photoshop_MagNL




“Ditwerkis geinspireerd
| opdezeventiende-eeuwse
bloemenschilderijen. Voor
mijn hedendaagse uitvoe-
ring hebik allemaal bloemen
" gebruiktdiebijonsinde
(moes)tuingroeien, vande lente totde
herfst. lkbenerlang mee bezig geweest.
Nietalleenvanwege het Photoshopwerk,
ookomdatikerietseigentijdsaantoe
wilde voegen. Het slaat namelijk nergens
- opomerdan maar een mobieltje naast
teleggen. Toenik op eendag mijnkonijn
 stiekemaandebloemen zagknabbelen
. hadikhet. Het tafereel was makkelijkin
scenetezettenenzokonikdefoto's ma-
kendieikinhet ‘schilderij' verwerkt heb.”
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AlexCh-V

www.facebook.com/knightroad
“Mijn doel bijdit
projectwashet
creérenvaneen
kunstwerk met
veelcontrast,

- opbasisvanhet
kleurenpaletvande panda. Ik
combineerde verschillende
afbeeldingenentexturenom
hetgeheeleenbeetjeruigen

£

grungy te maken.”




Community Gallery

IvoDijs

www.ivodijs.nl

Dezekunstenaarisal

zo'ntweejaar geabon-

neerd op Photoshop

Magazine. “Het blad

| inspireertmijelke keer

weer!”, schrijft hij. Hij
stuitteeenaantal keer opde kop
‘JouwwerkinPhotoshop Magazine'
enbeslootdat hettijdwasomde
stoute schoenenaantetrekken. Ivo
zond zijnvijfbeste werkenin, waarvan
jeeréénhiernaastkuntbewonderen.
“Stockfoto's, belichtingen, verplaat-
singenenkleurcorrecties zijn de
ingrediéntenvandeze afbeelding. Ik
heb gekozenvoorkleurendie vrijdicht |
bijelkaar liggen, zodat het model goed
naarvorenkomt”, licht hijtoe. Wil je
meervanlvo'swerkzien? Surfdan
naar zijn portfoliosite!
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Community Gallery

MilosKaranovic

www.plavidemon.com

“Opeennieuwe laag
'8 plaatsteikankerpun-
B tenmetdePen.Daarna
& gebruikteik Pad
# omlijnen (Stroke Path).
- Daarbijselecteerde
ikhet Penseel (Brush) envinkte ik
Druksimuleren (Simulate Pressure)
aan. Vervolgensverwijderde ik het
padweerenvoegde ik de laagstijlen
Slagschaduw (Drop Shadow) en
Schaduw binnen (Inner Shadow)
toe. [k maakte hetgeheel af metwat
penseelstrekenendejuiste textuur.”

JohannaSchermer

Johannamaakte de startfoto voor dit

werk metdetitel As the evening falls zelf

in Addo Elephant Park tijdens een bezoek

aan Zuid-Afrika. “lk wilde eenspeciale

% sfeercreéreninPhotoshop.Daarvoor

hebtweefoto's samengevoegd enze met
texturenbewerkt”, schrijft Johanna. “Eersthebik de
olifantenuitgeknipt met Snelle selectie (Quick Selec-
tion). Eentweede fotoheb ik bewerkt met behulpvan
penselenenlagenenalsachtergrond gebruikt. Voorde
belichtingvulde ik eenselectie met beige, waarnaik er
Gaussiaans vervagen (Gaussian Blur) op toepaste.”
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Ata Alishahi

www.ata ier.com

| “Bijhetmakenvandit

digitale schilderijheb

ikeenfotoalsreferen-

tiegebruikt. Opeen

kopievande Achter-

grondlaag gebruikte
ik hetfilter Kleurpotlood (Colored
Pencil). Daarnanam ik met het Pipet
(Eyedropper) steeds eenkleurmon-
stervandereferentiefoto, schil-
derdeik metaangepaste penselen
enmengde ik de pixels.”

PHOTOSHOP MAGAZINE 17




Digital
Fotograf

basisboek 2014

Photosho

Zo leer Je Iphotoshoppen

126 pagina's creatieve projecten, praktische
1ips en stay r-stap workshops

j
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Lagen mengen '

Wat maakt ovel
msplrer@n 3

«’ 1

y Kleurbewerken
Q’ Meng overvioei-
¢ modimet aan-

»  passingenien
! verlopen.

5x coole projeten

Stijlen Oefen meer
controle uit over je
bewerkingen met

‘overvloeimodi om

de laageffecten te
temperen en ver-
beteren.

Aanpassingslagen Combineer de
aanpassingslaag Kleurbalans
(Color Balance) met de overvloei-
modus Verspreiden (Dissolve) en
een lagere Dekking (Opacity) voor
een korrelig effect.

Penselen Wijs een % Effecten
overvloeimodus toe ") Meng filters en
‘aan'een Penseel om j ¥ aanpassingen om
afbeeldingen te i3
beschilderen en b 7. 7y F |versterken

retoucheren. 5 ~

- | je afbeelding te

Y




Haargloed Deze opvallende
kleurstrepen staan allemaal op
losse lagen en zijn gemaakt
met behulp van verschillende
overvloeimodi, zoals Fel licht
(Hard Light) en Kleur (Color).

N

Mooie belichting De ronde,
bokeh-achtige lichten zorgen
voor meer sfeer. Voor dit effect
combineerden we de over-
vloeimodus Zwak licht (Soft
Light) en het filter Gaussiaans
vervagen (Gaussian Blur).

Kleurverschuiving De aanpassing
HDR-kleurtinten (HDR Toning) is
toegepast op een laagkopie met
de overvloeimodus Lichtsterkte
(Luminosity) om te voorkomen
dat de kleuren veranderden.




Feature Lagen mengen

@]
Overvloei-
Gebruik over-
7 vloeimodi met kunst
wa e S Maak je kunstwerken spannender
O met een textuur, gecombineerd met de

overvloeimodus Bedekken (Overlay)

We leggen uit wat overvioei- SRR
modi zijn en laten enkele i o

manieren zien waarop je ze A L
kunt gebruiken in Photoshop

Klaar om je vaardigheden wat op te waarderen? Neem
dan eens kijkje boven in het Lagenpalet. Kies gewoon een
overvloeimodus uit het uitklapmenu en de laag zal met-
een anders reageren op de onderliggende laag.

Enkele van de belangrijkste dingen die je ermee
kunt doen zijn het oplappen van futloze afbeeldin-
gen en het repareren van onderbelichting. Verder
maken ze het je gemakkelijk om een kleur over een
kunstwerk te schilderen, zonder dat dit ten koste
gaat van de details. Zo kun je geweldige kleuren-
mengsels produceren.

Samenwerken Over-
vloeimodi zijn gebruikt
om texturen in dit
kunstwerk te integre-
ren, waardoor er veel
meer diepte ontstaat.

Overvloeimodusmenu
Waaromzoujede Maak kennis met de groepen
. modi gebruiken? “Normasl -]

Met overvloeimodikun je lagen mengen. Kies !l‘o?kedrderczl modi Wit heeft dgeen Mormazl
- gewooneenmodus endegeselecteerde laag Invioed op e vefmenging; dus Verspreiden
zal zichzelf vergelijken met de laag eronder deze modi zijn perfect als je een i

endaarop reageren. Hoewel de modinamen Lla:ttlr%é? \fv?’clicnag:\?e\éov%\;vgtr.p bt

hebben die zowel beginners als veteranen -0 Dankerder

soms dewenkbrauwendoenfronsen, zijn ze Vermenigvuldigen

ngtjes verdeeldin groepen difa het eenvou- Kleor doordrikken ‘

diger makenomde juiste optie te kiezen. o |

Hier hebben we eenaantal modi gebruikt Lichtere modi De lichtere modi Lineair doordrukken i
- waarmee je handgeschreventekst, verfen doen het tegenovergestelde van Donkerders kleur x

de donkerdere modi. Zwart heeft |
geen invloed op de mix. Pas E
bijvoorbeeld het filter Zon (Lens -OLichter "
Flare) toe op een zwarte laag om Bleken ,
alleen het licht over te houden. |
Kleur tegenhoudan |
Linesir tegenhouden (toevoegen) |
ContrastmodiHiermee kun je het lichbere kleur |
contrast verbeteren. Een laag die ! |
50% grijs is laat alles ongewijzigd. i

1 texturen metelkaar vermengt.

Alle waarden boven of onder die Badekken

50% geven een ander meng- |

effect. Deze modi zijn op dit Zwizk licht ;

principe gebaseerd. Fzl licht |
Intens ficht |

Vergelijkende modi Deze modi Lineair ficht

zijn wat lastig in het gebruik bij Puntlicht

alledaagse klussen, maar ze e i

zijn uitermate geschikt als je op Harde mix

zoek bent naar verrassende en
onconventionele effecten.

~OWerschil
Uitsluiting

o etrodiD - | Aftrekken

omposietmodiDeze zijn voora
handig wanneer je werkt met Verdelen
kleuren. Ze geven |je namelijk de
controle over de kleurtoon, j
verzadiging en lichtsterkte. Je _O&”m?
kunt ze goed combineren met Verzadiging
schilderwerk of andere aanpas- Kleur
singen.

Ln:histerkte




Droie Mooiemix
Test deze combinaties en
' = ()& ol¢ a bedenk zelf nieuwe

Verspreiden + Helderhei/contrast

b

effectieve combinaties en het soo : , Vermenigvuldigen + Volle kleur

TIP

Curvenen
Bedekken

\ ‘ \ ; Dankzij overvloeimodi kun je een
\ e CoO D ere e

afbeelding ook mengen met zichzelf. In
plaats van de |laag te dupliceren voegden
we een aanpassingslaag Curven toe en
P zetten deze op Bedekken (Overlay) voor
effecte een sterker contrast. Je kunt zelfs de
Curvenlaag dupliceren voor nog
meer intensiteit, of juist de Dek-
king verlagen om het effect
af te zwakken.

erelen + Fotofite

PHOTOSHOP MAGAZINE




Feature Lagen mengen

Project 2

Mengen
met stijl

Combineer laagstijlen en
overvloeimodi voor nog meer
creatieve mogelijkheden.

Er doen een aantal nogal enge namen de ron-
de: overvloeimodi en laagstijlen zoals Harde
mix, Lineair tegenhouden (Linear Dodge),
Bedekken (Overlay)... Het kan allemaal wat
overweldigend overkomen. Maar eigenlijk zijn
ze helemaal niet zo eng. Het leukste aan het
werken met laagstijlen en overvloeimodi is de
mogelijkheid om ze te wijzigen wanneer je
maar wilt. Ze werken namelijk niet-destruc-
tief, wat inhoudt dat je gewoon erdoorheen
kunt bladeren en met één klik iets anders
kunt kiezen.

Schaduwen en
hooglichten

Metbehulp van de geavanceerde Opties
voorovervloeien (Blending Options) kunje
hooglichtenen schaduwenisoleren. Voor
hooglichten voegje eenaanpassingslaag
Curventoeensleepjedelijnvanuit het mid-
denwatnaarbovenom hetwerk op tefleu-
ren. Rechtsklik vervolgens op de Curvenlaag
enkies Optiesvoorovervioeien (Blending
Options). Onderinhet venster sleep je bij
Onderliggendelaag (Underlying Layer) het
zwarte driehoekje naar rechts. Hierdoor
heeftde Curvenlaagalleeninvloed op de
hooglichten. Houd Altingedruktensleep
aan hetzwarte driehoekje om het blokje te
splitsen eneen zachtere rand te creéren.
Herhaal dit voor een schaduwlaag door het
witte driehoekje naar het middente slepen.

Splitsdekanalen

Pas kleurenaan met overvioeimodien kanalen

aanpassingslaag Curven (Curves) toe.

Extremelaagstijlen

Somslaatje jezelf meeslepen door de laagstij-
lenenovervloeimodi. Bedenk dus

altijd eerst welke stijl je probeert

tebereiken. Als je bijvoorbeeld
eenelementvanje afbeeldingeen

schaduwwilt geven, probeerdan
eenschaduwvan 2 tot 5 pixels
toetevoegeninplaats vanmeer
dan20. Hetresultaatzal er veel
realistischer doorogen. Alsje niet
zekerweet welke overvioeimodus
jemoetgebruiken, loopze dan
stuk voor stuk evendoor. Vergeet
verder niet dat je modikunt
combinerendoorde overvloei-
laag te dupliceren (Ctrl+J)ende
modusvande kopie te veranderen.
Maar tenzijje gaatvooreenheel
gestileerdelook kunjehetbeste zo
subtielmogelijk werken.

WAL WILL 00 BsarE

| Bewerken metkanalen

| Experimenteer bij het aan-

| brengen van kleureffecten

| door kleurkanalen en
overvloeimodi te combineren.

g

Curven
W
vd
v 4
7
@
s
ey

&

iwmwmm 67 m s

Isoleer het effect Het effectis nu te
sterk. Met Opties voor overvloeien
isoleren we de gebieden die beinvioed

Maak een Curvenlaag Omeen
saaie foto te verbeteren voeg je een

Maak van de lijn een lichte S-vorm, sleep
de curve van het Blauwe kanaal (selecteer
hem uit het uitklapmenu) wat naar onder
ensleep delijn van het Rode kanaal vanuit
het midden omhoog.

s A PHOTOSHOP MAGAZINE

p———

worden. Rechtsklik op de Curvenlaagen
kies Opties voor overvioeien (Blending
Options). Bij Onderliggende laag (Under-
lying Layer) versleep je de regelaar zoals
in het screenshot om het graan te isoleren.



Project 3

Overvloeimodi
en penselen

Overvloeimodi werken niet alleen met
lagen. Je kunt er namelijk ook mee
schilderen.

Wanneer je het gereedschap Penseel (Brush) activeert, zie je in
de Optiebalk een uitklapmenu dat staat ingesteld op Normaal.
Dit menu bevat de overvloeimodi van de Penselen. Ze zijn het-
zelfde als andere overvloeimodi, met alle gebruikelijke namen
zoals Kleur tegenhouden (Color Dodge), Levendig licht (Vivid
Light) en Bedekken (Overlay).

Maar in plaats van hun effect toe te passen op de complete
laag hebben ze alleen invloed op de pixels die je schildert. Je
kunt op die manier dus langzaam effecten opbouwen. Met
Bleken (Screen) kun je bijvoorbeeld een element
steeds lichter maken. Andere modi, zoals Uitsluiting
(Exclusion), zal zullen de pixels met de eerste streek
al meteen volledig veranderen. Hier

volgen enkele tips
TIP

waarmee je aan
Likje verf

de slag kunt.
d
Rechtstreeks op d¢
schilderen is een nuttige b
techniek. Geprm
Dekking (Opacity

i aar Dodge) om 1
(lél:riar\. Met Verm_emg:
doordrukken (Linea s e v

icht
schaduwen, el o verbetert het

verlay)
Bec(:joer‘:’::eagt( gn met Kleur (Color)
kun je kleur

toevoegen-

SnEg \\\;S}i ]

e a
| Ondwiggindelaag 65/ 1R %5

Op herhaling Gebruik de voorgaande

‘ stappen omandere gebieden verder te
verbeteren. Verlaag bijvoorbeeld de groene
curveiets. Deze beinvlioedt alleen het donkere
deelvan het Blauwe kanaal. Houd Alt ingedrukt
enklik hiermee op de driehoekjes om ze te split-

g'*w "D Zowerkthet Het Rode kanaalis
“/md) geselecteerd, omdat rood
meer contrast laat zien tussen het
graan en de groene achtergrond. Door
aande zwarte regelaar te slepen bein-

vloedt de laag de lichtste roodwaarden,  sen. Daarmee produceer je zachtere overgan-
in dit geval het graan. gen.

Dubbel penseel

Jekunttwee penselen combineren met de optie
Secundairpenseel (Dual Brush)inhet Pense-
lenpaletvoornog gavere effecten. Maar dat
isnogslechts het begin. Bovenin hettabblad
Secundair penseelvind je namelijk een lijst met
overvloeimodi. Je kunt dus niet alleen schilderen
mettwee totaal verschillende penselen, maar
ook nogde manier waarop ze met elkaar mengen
aanpassen. Doorde voor- enachtergrondkleu-
rennaarjeeigenvoorkeureninte stellenkunje
interessante effecten bereiken. Geeferje eigen
draaiaanen probeer het zelf!
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Feature Lagen mengen

i dpcieccl

Maak dit zelf met de S
vuurfoto's op de cd ’
B Wiy o /

Project 4
Maak je eigen
vuurvogel

Leer hoe je filters en aanpassingslagen
combineert tot een viammende vogel

Laten we het vuurtje eens oppoken om deze mooie vuurvogel te
creéren. We tonen een gemakkelijke manier om een vuureffect te ma-
ken. Met een snufje overvioeimodi en de aanpassing Verloop toewijzen
kom je een heel eind.

We zullen eerst nieuwe kleuren toevoegen aan onze afbeelding met
de aanpassingslaag Verloop toewijzen (Gradient Map). Vervolgens

1/ Kiesverstandig

Overvloeimodizijnsterkinhet combinerenvanlagen.De

gebruiken we de modus Bleken (Screen) om de donkere pixels uit de beste manier om ze te gebruikenis ze gewoon stuk voor

vlammen te verwijderen, waardoor een vloeiende overgang tussen de stuk te proberen, totdatje tevredenbent met het resultaat.

lagen ontstaat. Indeze korte workshop behandele_n we de modus Bleken
We laten je ook zien hoe je met behulp van de Kanalen selecties kunt (Screen), waarmee je delichtere pixels versterktende

- | i 5 vaghriEkEn Het isd it d donkere pixels uit de viammen verwijdert. Endatis precies
aden en we leren je diverse nieuwe tecnnieken. Het is de moeite waar watwenodighebben. De verkeerde overvioeimoduskan

om te onthouden dat als je met Elements werkt je het filter Stripver- resulterenineenteintens contrastenhetonzichtbaar
haal (Graphic Novel, vanaf Elements 12) moet gebruiken in plaats van wordenvanbepaalde pixels, waardoor de afbeeldingeen

het filter Olieverf (Qil Paint) om een vergelijkbaar effect te krijgen. onrealistischaanzienkrijgt. Gebruik voorje de lagen mengt
de Niveaus (Levels)enandere aanpassingenom je afbeel-

dingterepareren.

RGB-kanaalladen

Wanneer je viade RGB-kanalen
eenselectielaadt, laadjeinfeite de
lichtwaarden van de afbeelding.
Simpelgezegd maakje duseen
selectie opbasisvandelichteen
donkere delen. Opende fotovan
hetvuurvia Bestand>Openen
(File>Open) engavervolgens naar
Venster>Kanalen (Window>
Channels) om het Kanalenpalet
teopenen. Houd de Ctrl-toets
ingedruktenklik op de miniatuur
van het RGB-kanaal. Knip (Ctrl+C)
enplak(Ctrl+V)deze pixelsinje
werkbestand.

Niveaus aanpassen Gebruik een
| aanpassingslaag Niveaus (Levels) om
de sterkte van de schaduw in te

| stellen. Zorg ervoor dat de achter-

. grond helemaal donker is voordat je
de overvloeimodus instelt.

Maak eenmasker Ga naar Laag>
Laagmasker>Alles onthullen

NieuwekleurenKlik op het zwart-
witte rondjein het Lagenpaleten

Effectentoepassen Open Adelaar.
jpg van de cd endupliceer de Ach-

tergrondlaag Toets Ctrl+Shift+U om de k|es Verloop toewijzen (Gradient Map) uit (Layer>l_ayer Mask>Reveal All. Zet de voor-
verzadiging te verwijderen en ga dan naar de aanpassingslagen. Klik op het verloop grondkleur op zwart en schilder met een
Filter>QOlieverf (vanaf Photoshop CS6). omde Verloopbewerker te openenenmaak rond Penseel (Brush) op het masker over de
Stelhemin op Stilering (Brush Stylization) hierin vier kleurenstops. Gebruik voor de kop, staart en klauwen van de adelaar. Klik
10, Netheid (Cleanliness) 10, Schalen vier vakjes achtereenvolgens de kleuren op de adelaarlaag, pak het Rechthoekig
(Scale) 10, Penseelharen (Bristle Detail) #FFFFFF, #FDA8S0O4, #A41A08 en #511414.  selectiekader (Rectangular Marquee) en
10, Hoekrichting (Angular Direction) 360 Klik op OK en toets Ctrl+Alt+G om een uit- selecteer de kop. Toets Ctrl+J om deze te
en Schittering (Shine) 0. Klik dan op OK. knipmasker van de verlooplaag te maken. dupliceren en noem de nieuwe laag Kop.
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Gloedeffect Voeg de
laagstijl Gloed buiten
(Outer Glow) toe rond de
adelaar om hem licht uit te
laten stralen. Verlaag de
Dekking (Opacity) voor
een subtieler effect.

)

Verzadiging Verhoog of f‘ &
verlaag de Verzadiging B
(Saturation) om de
kleur en belichting van

| het vuur te verbeteren.

*\é}f 26 Alt-toetsingedruktensleep de Ver-
looplaag boven de Koplaag. Maak ook hier-
van weer een uitknipmasker (Ctrl+Alt+G).
Dubbelklik op de Verlooplaag om de eigen-
schappen ervan te openen. Vink hierin
Ombkeren (Reverse) aan. Open de Verloop-
bewerker en pas de kleuren weer aan.
Selecteer dan de adelaarlaag en herhaal
deze stap voor de klauwen en de staart.

) venste laag, houd Shift ingedrukt
enklik dan op de laag boven de Achter-
grondlaag om alle lagen te selecteren.
Toets Ctrl+E om ze samen te voegen. Pak
het gereedschap Natte vinger (Smudge)
enveegover de veren en de kop. Plaats de
vlammen rondom de vogel. Stel vervolgens
de overvloeimodus in op Bleken (Screen).

R

Foto: Sias van Schalkwyic

Verdraaien Toets Ctri+T,
rechtsklik in het kader en
kies Verdraaien (Warp).
Sleep aan de hoeken enin
het raster om de viammen
rond de vleugels te vormen.

* Laatstedingetjes Gebruik het

© Gummetje (Eraser) omde extra
vlammen wat uit te vegen om een mooie
overgang tussen de lagente creéren. Je
kunt ook de vlammen selecteren en uit-
knippen en ze met Vrije transformatie
(Ctrl+T) passend maken rond de adelaar.
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Foto: Belovodchenko Anton
e noemden a

peera €s categorieén op ba an de
effecten die ze produceren. De groep waa e
Rea [ a a [a)

Bed ard d aan bljvoo
peeld bekend als de contra od et effe

aat ee pe eKe Od Op een arbeelding

oefe aa o€ e voorspellen, d
eel van de we e is experimentee
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7%
Creatief met verlopen

Maak complexe kleureffecten
met de aanpassing Verloop

01 Nieuw verloop Ga naar Laag>
Nieuwe opvullaag>Verloop (Layer>

New Fill Layer>Gradient). Behoud de stan-
daard laaginstellingen en klik op OK. Klik
nogmaals op OK om een standaard ver-
loopvulling te creéren.

0 Kleuren aanpassen Dubbelklik

op de laagminiatuur van de Ver-
loopvulling om de instellingen te openen.
Stel de Stijl (Style) in op Radiaal (Radial),
Hoek (Angle) op 180; Schaal (Scale) op
150% en de kleuren van links naar rechts
op naar zwart, blauw en roze. Klik op OK
en zet de overvloeimodus op Bleken
(Screen).

O Verloop plaatsen Om de positie

van het verloop te variéren zorg je
dat het instellingenvenster van de aanpas-
sing geopend is en houd je de muis boven
de afbeelding om het gereedschap Ver-
plaatsen (Move) te laten verschijnen.
Sleep hiermee het verloop naar de ge-
wenste plek.
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Op bezoek bij

Sjoerd Stellingwerf

De nieuwsgierigheid van een beeldprofessional uit Deventer heeft bijna
voor een naamswijziging van deze rubriek gezorgd*. Sjoerd Stellingwerf (29)

kwam namelijk naar ons kantoor voor een interessant gesprek over Zijn

ideeén, kwaliteiten en worstelingen.

Tekst: Sandra Troost

en conceptdenker, dat is Sjoerd:

een ideeénarchitect die de beel-

den in zijn hoofd doordacht vorm-

geeft met fotografie, Photoshop
en/of lllustrator.

Hij maakt onder meer illustraties, cartoons,

logo's en huisstijlen, advertentiemateriaal,
fotomontages en portretten. Maar toch is
het lastig om te definiéren wat hij precies
doet. Zoals bij zovelen die werken in de
creatieve sector bestaat zijn track record
niet alleen uit droomopdrachten. Zijn port-
folio wel. “Van een docent van de opleiding
Creative Photodesign van de Fotovak-
school leerde ik dat je portfolio vooral het
soort werk zou moeten bevatten dat je
hoopt te krijgen en niet uitsluitend de din-
gendie je in opdracht hebt gedaan’, zegt
Sjoerd. “Als je alleen maar vrij werk hebt

A Chewing Gum Vrij werk.

PHOTOSHOP MAGAZINE

Beeld: Sjoerd Stellingwerf

om te laten zien waar je heen wilt, moet je
dat gebruiken. Anders zal niemand zien dat
je goed bent in hetgeen wat je wilt doen. Als
ik alleen maar logo’s in mijn portfolio stop
om te laten zien voor welke bedrijven ik heb
gewerkt, denken mensen dat dat is wat ik
doe en dan zal ik hoofdzakelijk zulke op-
drachten krijgen. Dan blijf je hangen. Ik
moet trouwens ook weer eens met de be-
zem door mijn selectie heen.”

Als je website enkel is gevuld met vrij werk,
wil dat niet zeggen dat je moeite hebt met
het tevreden stellen van opdrachtgevers,
denkt Sjoerd, hooguit met het binnenhalen
daarvan. "Een beeld maken omdat iets in je
zegt dat je dat moet doen, kan zelfs heel
sterk overkomen. Je eigen overtuiging is
misschien wel een sterkere drijfveer dan
een betalende opdrachtgever.”

www.sjoerdstellingwerf.nl

Doelbewust in Deventer

Hoewel de wereld steeds kleiner wordt door
allerlei moderne communicatiemiddelen, is
Deventer geen ideale plek voor een jonge
vormgever/art director die bij de grote mer-
ken voet aan de grond probeert te krijgen,
merkt Sjoerd. "De opdrachtgevers met de
wat ruimere budgetten bevinden zich toch
hoofdzakelijk in Amsterdam. Dat wil niet
zeggen dat ik daarheen wil vertrekken; De-
venter heeft veel voordelen. Maar ik ben wel
op zoek naar een agentschap dat nauwe
contacten heeft op dat gebied.”

Toen we hem spraken, werkte Sjoerd
thuis en in een klaslokaal in een voormalig
schoolgebouw. Een deel van die ruimte
gebruikte hij als studio en de rest als kan-
toor en atelier. “Het is op zich een prima
locatie, maar ik ben toch naar iets anders
wezen kijken in een voormalig ziekenhuis,
ook in Deventer. Daar zitten meer onderne-
mers bij elkaar. Ik mis nu af en toe de mo-
gelijkheid om ergens binnen te lopen om
een idee te bespreken of van gedachten te
wisselen.” Inmiddels heeft Sjoerd de sleutel
van zijn nieuwe studio. Het is niet zo dat de
jonge zelfstandige tot voor kort een soort
kluizenaarsbestaan leidde. In het klaslokaal



* Omdat er voor dit interview werkelijk iemand ergens op bezoek is geweest, omdat we een hekel hebben aan
conventies en omdat we een tikkeltje recalcitrant zijn hebben we de rubrieksnaam trouwens ongewijzigd gelaten.

S
die

A Great Wall of Cocoa Voor KoffieTCacao Magazine zette Sjoerd koffie, thee en cacao (zoals hierboven) om in wereldwonderen.

had hij regelmatig gezelschap, van op-
drachtgevers maar ook van bijvoorbeeld
een web developer met wie hij samen-
werkt. Daarnaast werkt hij regelmatig als
freelancer voor reclamebureaus. Van een
assistent maakt hij zelden gebruik, al heeft
hij inmiddels wel een afstandsbediening
om zijn camera mee aan te sturen. “Tot
voor kort moest ik me behelpen met de
zelfontspanner”

Streven naar perfectie

Sjoerd kwam tijdens zijn opleiding Graphic
Design/Visualising in aanraking met de
Creative Suite van Adobe. “Maar toen ik
werkte voor reclamebureaus heb ik pas
echt leren Photoshoppen. Ik heb ook heel
veel opgestoken van het volgen van tutori-
als op YouTube."

We bekijken een afbeelding van een ge-
vallen — of eigenlijk vallende - fietser (zie
pagina 32). De titel van het werk is Bad
Trip. Sjoerd speelt zelf de hoofdrol: duidelijk
herkenbaar is zijn gezicht dat op het asfalt
smakt, terwijl zijn fiets en benen nog door
de lucht zweven. Heeft hij een paar pijnstil-
lers genomen, zijn camera op het wegdek
geplaatst, de timer ingesteld, de modus
serieopname aangezet en zichzelf moed
ingepraat om vervolgens half te pletter te

vallen? “"Ehm, nee”, is het antwoord. “"De
foto heb ik in de studio gemaakt. Ik dra-
peerde mezelf een beetje moeilijk over een
stoel en de fiets hing ik aan het plafond,
zodat de belichting van alle elementen
overeen zou komen. Want alles moet wel
kloppen, vind ik. De achtergrond fotogra-
feerde ik tijJdens een vakantie in Tjechié. Ik
wilde voor de zonsondergang per se de

66 Je portfolio zou vooral
het soort werk moeten
bevatten dat je hoopt te
krijgen en niet uitsluitend
dedingen diejein
opdracht hebt gedaan *®

berg op.” Sjoerd was in die tijd was bewust
bezig met het vastleggen van allerlei ach-
tergronden. “Zodat ik er later iets in kon
fietsen” grapt hij.

“Ik denk dat ik in totaal een uurtje op
locatie aan het fotograferen was en twee
uur in de studio heb doorgebracht. Met het
nabewerken van de achtergrondfoto was
ik ook misschien een uur bezig, met de

rest vier uur, misschien wel vijf. Ik maak
eigenlijk alles vrijstaand met de pen-tool,
omdat ik graag precies werk. Daarna doe
ik iets met de Doezelaar en soms gebruik
ik voor het uitknippen van haren een laag-
masker. Meestal probeer ik dat te voorko-
men. Bij Chewing Gum Bubble (zie pagina
30) heb ik er bijvoorbeeld voor gezorgd dat
veel licht van achteren kwam. Het model
versmelt dan bijna vanzelf met de achter-
grond. In een later stadium maak ik ook
regelmatig gebruik van Nik Software, om
van alles een geheel te maken met de juis-
te sfeer.”

Sjoerd erkent dat hij soms langer bezig
is met bewerken dan strikt noodzakelijk.
“Bij Bad Trip heb ik de spaken van de fiets
een voor een uitgeknipt. Ik had mezelf heel
wat moeite kunnen besparen door bijvoor-
beeld een groene achtergrond te gebrui-
ken, maar dat heb ik niet gedaan. Dat
knippen vind ik eigenlijk wel ontspannend.
Als ik daar ‘s avonds druk mee bezig ben,
met een muziekje aan, dan kan ik echt
alles om me heen vergeten. Daarnaast ben
ik toch ook een perfectionist. Als ik een
groene achtergrond had gebruikt en een
minder arbeidsintensieve selectiemetho-
de, was ik alles toch nagelopen met een
pennetje om elke rafel weg te werken. Al >

PHOTOSHOP MAGAZINE 31



Op bezoek bij Sjoerd Stellingwerf

&BLUE

BLUE HOUNTAIN

A Bad Trip Vrij werk. A Black & Blue Productfoto voor Blue
Mountain, een nieuw koffiemerk.

met al gaat er veel tijd in zitten. Niet alle
opdrachtgevers zijn bereid om al die uren
te betalen en dat maakt dit vak lastig.”

Ondanks de strenge eisen die Sjoerd aan
zijn werk stelt, ziet hij achteraf nog regel-
matig dingen die beter hadden gekund.
“Als je inzoomt op het beeld waarin ik van
mijn fiets val, zie je dat de scherpte niet
overal gelijk is. Als ik ergens aan werk, ben
ik op dat moment een perfectionist, maar
achteraf kan ik dat wel loslaten. Er is name-
lijk altijd wel iets dat niet goed is als je oud
werk bekijkt. Maar zolang je dat nog ziet,
kun je ook nog bijleren. Dat is op zich een
geruststellende gedachte.”

66 Ly is altijd wel iets
dat niet goed is als je oud
werk bekijkt. Maar zolang
je dat nog ziet, kun je
ook nog bijleren *®

Gevoel voor humor

Achter vrijwel alle beelden die Sjoerd
maakt, zit een idee. "Ik hoef mensen niet
zo nodig ergens van te overtuigen of mijn
mening te geven, maar ik vind het wel leuk
om een discussie aan te zwengelen. De
afbeelding met de real life-opblaaspop (zie
pagina 33) draagt daar bijvoorbeeld ook
aan bij. Hij roept de vraag op: Hoe ver wil je
gaan met Photoshop? Niet alles wat ik
maakt hoeft mooi te zijn." Toch is het niet

| zodat elk vrij werk van Sjoerd ongelooflijk
S e . — —— e diepis. “Ik probeer er wel altijd een

A The Beast Vrij werk. verhaal bij te bedenken. Het thema van
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»> Who is Real? Vrij werk.

» Hedgehog vs Hairdryer Vrij werk.

Bad Tripis bijvoorbeeld zelfspot. Ik vind het
belangrijk dat je een beetje om jezelf kunt
lachen. ledereen gaat tenslotte wel eens op
zijn bek.”

Sjoerd communiceert met beeld, maar
woordgrappen zijn hem niet vreemd. Zo'n
tweeduizend mensen vinden de Facebook-
pagina waarop hij onder de naam Ver-
lengSjoerd cartoons produceert inmiddels
leuk. Elke vrijdag plaatst Sjoerd trouw een
nieuw plaatje. Als hij op vakantie gaat,
agendeert hij een bericht. Als hij zich er
makkelijk vanaf maakt door een oude post
te herhalen, krijgt hij meteen commentaar.
“Het valt niet mee hoor, om steeds iets
nieuw te bedenken. Ik probeer in te spelen
op de actualiteit, dat is het leukst, maar het
is wel lastig. Soms helpt mijn zusje met een
goed idee. Het zijn niet de allerbeste illus-
traties, maar ik doe het graag.” Sjoerds
voorkeur voor flauwe grappen lijkt mis-
schien riskant met het oog op potentiéle
opdrachtgevers met lange tenen, maar het
heeft hem nog nooit in de weg gezeten.
Sterker nog, hij vaart er wel bij. “Er vloeien
ook wel eens nieuwe opdrachten voort uit
de cartoons die ik maak. Het voordeel van
die afbeeldingen is dat ze makkelijk deel-
baar zijn. Mensen leren me kennen door
VerlengSjoerd en bedenken dan zelf dat ik
misschien ook iets voor hen kan beteke-
nen. Het werkt dus voornamelijk positief.”

Altijd professioneel

Het op ludieke wijze vormgeven van verhalen
en concepten is iets wat er bij Sjoerd zit inge-
bakken. Hij is daar eigenlijk altijd mee bezig,
ook in zijn privéleven. Om zijn appartement
te verkopen, lanceerde hij bijvoorbeeld de
website www.helpsjoerdzijnhuisuit.nl

en een gelijknamige Facebookpagina.
Daarnaast liet hij flyers maken en hij wist
zelfs de krant te halen met zijn actie. Op de
centrale afbeelding van de campagne
houdt hij zich vast aan een hanglamp, ter-
wijl zijn zichtbaar zwangere vriendin hem
probeert mee te trekken, de woning uit.
Een pijl wijst van het bijschrift ‘Eén hele
goede reden’ naar haar buik. "Ik vond dat ik
het mezelf verplicht was om mijn vaardig-
heden in te zetten om mijn huis te verko-
pen’, vertelt Sjoerd. “Het leek me niet meer
dan logisch. Bovendien is het gewoon grap-
pig, toch? Maar er zijn mensen die denken
dat ik doe alsof ik mijn huis door omstan-
digheden moet verkopen om mezelf als
ondernemer aan de man te brengen. Dat is
niet zo, maar het is natuurlijk wel mooi
meegenomen dat deze actie zo veel aan-
dacht heeft gekregen.” Sjoerds apparte-
ment is overigens nog niet verkocht.
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A Searching the Big Idea Dit beeld maakte Sjoerd voor een reclamebureau dat klanten helpt
zoeken naar “the bigidea”.

A Porcelain Doll Vrij werk.

PHOTOSHOP MAGAZINE

Om zichzelf en zijn werk onder de aan-
dacht brengen bij zijn relaties en andere
geinteresseerden gebruikt Sjoerd een com-
binatie van humor en vakmanschap. “Ik
stuur regelmatig wat rond, maar dat is
geen koude acquisitie. Ik wil mensen wel
een glimlach op hun gezicht bezorgen en
op een positieve manier wat van me laten
horen. Soms is dat lastig. Ik heb bijvoor-
beeld eens een kalender laten maken met
een verzameling cartoons van VerlengS-
joerd. Toen heb ik me wel afgevraagd of ik
die naar iedereen moest sturen. |k ga er
over het algemeen vanuit dat mensen een
bepaald gevoel voor humor hebben en dat
is eigenlijk nog nooit tegen gevallen.”

Herverdelen

Sjoerd maakt alles bij elkaar opgeteld heel
wat werkuren, meestal meer dan vijftig per
week. “Maar’, zegt hij, “dit soort dingen

66 Ik vind het belangrijk
dat je een beetje om
jezelf kunt lachen.
ledereen gaat tenslotte
wel eens op zijn bek *?

vallen daar ook onder. Het is niet zo dat ik
elke dag van ‘s ochtends vroeg tot 's
avonds laat achter mijn computer zit." De
visuele communicatie-expert zoekt steeds
naar manieren om zijn carriére een nieuwe
impuls te geven. Onlangs nam hij deel aan
een soort creatieve battle tijdens Mixed
Emotions Live (www.mixedemotionslive.
nl), een marketing- en communicatiefesti-
val in Apeldoorn. En tot eind december zijn
er achttien van zijn werken te zien in café
Dudok in Arnhem.

Hoewel Sjoerd pas sinds een jaar of twee
intensief met fotografie bezig is, denkt hij
wel dat zijn toekomst in die richting ligt.
Wie nu zijn portfolio bekijkt, ziet dat hij zich
toelegt op twee disciplines: illustreren en
fotograferen. "Ik denk dat ik me qua illus-
traties niet heel erg van anderen onder-
scheidt’, merkt hij voorzichtig op. “Maar
alles wat ik doe heeft heel veel raakviakken
met elkaar. Ook als ik ga fotograferen begin
ik met een schets. Vervolgens bouw ik de
opstelling die ik heb getekend na, leg ik alle
elementen vast, voeg ik ze samen en dan
begint de nabewerking in Photoshop. Daar-
bij teken ik ook heel veel. Bijvoorbeeld
haartjes en andere kleine details, zodat het
er precies zo uitziet als ik wil"

Sjoerd is van mening dat zijn talent het
best tot zijn recht komt als hij concepten
bedenkt en uitwerkt. Zulke klussen krijgt hij
regelmatig, maar toch is hij naar eigen zeg-
gen op het moment meer dan de helft van



A Paper Boat Vrij werk.

zijn tijd kwijt met illustreren en vormgeven.
Op zijn curriculum vitae, uiteraard vormge-
geven als een infographic, zijn drie ringen
te zien. De eerste, met het onderschrift
Concept & Art Direction, is voor 18% ge-
vuld. De derde verbeeldt Photography &
Retouche enis voor 30% ingekleurd. De
middelste ring staat voor Design & lllustra-
tion en symboliseert de overige 52%. “In
een ideale situatie raakt die middelste ring
wat minder vol en die overige twee wat
meer”, zegt Sjoerd.

Hij vindt het moeilijk om te bepalen waar
hij precies heen wil. “Het verandert ook.
Eerst dacht ik bijvoorbeeld dat ik helemaal
geen portretten zou willen maken, maar
dat blijk ik toch heel leuk te vinden. Ik weet
alleen niet of ik daarmee door moet gaan.
Ik zet graag surrealistische beelden neer
en ik wil daarmee een compleet verhaal
vertellen. Je kunt zo weinig kwijt in bijvoor-
beeld een zakelijke foto. Een portret kun je
natuurlijk ook bewerken, maar het is wel de
bedoeling dat het nog op de persoon in
kwestie lijkt. Daarnaast heb ik niet de be-
hoefte om iedereen mooier te maken. Ik
vind het juist leuk om bepaalde trekken
extra aan te zetten, dat maakt iemand inte-
ressant. Als we allemaal op elkaar zouden
lijken, zou het leven denk ik heel saai zijn.
Tot zo ver de clichés”

A Surf Ale Dit beeld is gemaakt in opdracht van Davos Bieren ter promotie van de Surf Ale, een
tropisch biertje dat de makers ook wel “F*cking Hawai in een flesje” noemen.
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De uitdaging

® ® p deze pagina maken we de winnaar
bekend van De uitdaging uit
Photoshop Magazine 26. Het Velbon
Sherpa 4350D-statief met PH-
G40D-statiefkop van Degreef & Partner is
Deze |ezeI’S g| ngen onze u ltdag| ng 2207 gewonnen door Cor Boers. Hiernaast zie je

een selectie van de overige inzendingen.

LANDSCHAP

Cor Boers

“lk wilde een mooi landschap maken met diepte in het
beeld. De opnames zijn gemaakt op de Veluwe en dicht
bij elkaar geschoten. Ik heb daarbij natuurlijk gelet op de
lichtval en het perspectief. Daarna heb ik alles samenge-
steld tot deze compositie. De voorgrond heb ik bewust
donker gehouden en verder heb ik een losse kraai op de
tak gezet. De foto heeft enigszins een filmisch karakter
en is bewerkt met Photoshop CS6."

36
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Waarom is dit de winnaar?
Dit is een beeld dat vanaf het moment
dat we het bekeken meteen aansprak.
De diepte in het werk wordt door de
takken op de voorgrond verder ver-
groot en de kraai geeft de afbeelding
net dat beetje extra.




JUDGEMENT DAY

Etienne Laermans

Deze afbeelding die de dag des oordeels
weergeeft, is voortgekomen uit een op-
dracht voor het maken van een filmaffiche.
“Er zijn zowel eigen foto's gebruikt als ach-
tergronden van het web" legt Etienne Laer-
mans uit. “Daarnaast heb ik een foto van
mezelf gebruikt die is gemaakt door een
medestudent in de cursus Portretfoto.”
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MUURSCHILDEREN

Martine Annys

“Voor dit werk heb ik gebruik gemaakt van eigen
foto’s van onze kleinkinderen en onze tuin. Ik ben
op het idee gekomen toen onze kleindochter
meehielp met behangen. Met plezier poseerde ze
nog eens om dit werk te maken. Onze kruipende
kleinzoon heb ik tussen de hortensia’s gezet en
dit ontwerp heb ik gebruikt voor het muurschilde-
rij en bewerkt met het filter Stripverhaal. Voor de
afwerking gebruikte ik diverse overvloeimodi en
penselen.”

PHOTOSHOP MAGA
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De uitdaging

De uitdaging

Mail je beste Photoshopwerk
en maak kans op een
jaarabonnement

Wat moet je doen?
Stuur ons je mooiste Photoshopwerk. Je mag alles in-
zenden, of het nu een eenvoudige fotomontage is of
een gedetailleerd digitaal schilderij. Zolang het maar in
Photoshop of Photoshop Elements gemaakt is en je
een voorbeeld van de gebruikte materialen meestuurt.
Je kunt aan de slag gaan met de door ons aangeleverde
foto's (kijk op de cd), maar werken met ander materiaal
is ook toegestaan. Let wel op de gebruiksvoorwaarden!
E-mail je inzending voor 9 februari 2015 naar
uitdaging@photoshopmagazine.nl en zet in de
onderwerpregel: Uitdaging Photoshop Magazine 29.
Je bericht met bijlage mag maximaal 10 MB zijn, dus
mail ons een low-resafbeelding en houd een versie in
hoge resolutie achter de hand. Door mee te doen aan
deze wedstrijd, geef je Photoshop Magazine toestem-
ming om je werk in het blad en online te publiceren in
het kader van De uitdaging. De uitslag wordt in
Photoshop Magazine 32 bekend gemaak.
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Stuur] ]e Werk in voor
9 februari 2015 om
kans te maken op een
jaarabonnement

‘Een jaarabonnement op
Photoshop Magazine

Of een ander F&IL-blad naar keuze

Wil jij tien keer per jaar als eerste een verse dosis workshops en inspiratie
ontvangen? Dan neem je natuurlijk een jaarabonnement op Photoshop
Magazine!

Geen geld? Geen nood! Want je kunt nu een jaarabonnement winnen
door je mooiste werk in te sturen. Als je al een trouwe lezer met abonne-
ment bent, kun je er ook voor kiezen om je huidige abonnement nog een
jaartje gratis door te laten lopen. Of je neemt een van de vele ander titels
van F&L, waaronder Chip Foto-Video, Auto Review, iCreate, Webdesigner,
Healthy You, FIT of Foodies.

We hoeven je natuurlijk niets meer te vertellen over dit prachtige blad,
dus stop met lezen en ga aan de slag!
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4(0 Maak een spetterend

portret
Mix foto's, verf en je huisdier

ok
A8 Efficiént verplaatsen

Geef storende elementen
een andere plek

*

52 Kleur een mangatekening
Zo breng je manga tot leven

58 Steelse schaduwen
Creéer creatieve composities

* %k
63 5-minutenklus

Een andere oogkleur in drie
stappen
*

64 Meer sfeer in je foto’s
Accentueer belichting
*

70 Simuleer lange belichting
Geef je foto prachtige lijnen
van licht
* %

75 5-minutenklus
Levendige kleuren

*

78 Schilderen van een foto
Leer werken met het
Mixerpenseel

kK

82 Inside CC - After Effects
Chromakey met een groen
scherm

2.8, 8. ¢

84 Responsive design
Maak een flexibele webpagina
% %

Wat betekenen
de sterren?

W EVCETS * %k
Gemiddeld *
Moeilijk

eeeee

Mac-sneltoetsen

De sneltoetsen die in de workshops worden ge-

noemd, zijn bedoeld voor Windowsgebruikers.

Macgebruikers kiezen de volgende toetsen:
Ctrl =Cmd

Alt = Opt

Rechtsklikken = Cirl-klikken

Op de cd vind je voor zowel Windows als Mac
een uitgebreid sneltoetsenoverzicht.

46 5 Toptips™
Kleurbewerking in foto's

5 Toptip

Laagstijlen

/

4 - . a - »
, y Zwart-witfotografie
D Q) Vonochroom meesteH]
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Is je overvioeimodi, lichteffecten en
penselen effectief gebruikt, maak je op
vrij eenvoudige wijze onweerstaanbare
werken.

Als je een afbeelding wilt aanpassen heb je geluk,

want wat dat betreft kent Photoshop geen gren-

zen. Voor fascinerende resultaten moet je in ieder
geval de overvloeimodi gebruiken, want hiermee
kun je invloed uitoefenen op de manier waarop de
lagen met elkaar mengen. Als je deze modi ook
nog combineert met laagmaskers heb je nog meer
controle over het resultaat.

We starten natuurlijk met een goede foto, maar
zelfs aan een puike plaat moet meestal nog iets

Maak een
spetterend
‘vogelportret

Mix foto’s met texturen en verfspatten voor
een spraakmakend Photoshopkunstwerk

gebeuren om er een echt goede startafbeelding
van te maken. Wanneer dat gedaan is, leren we je
hoe je verfspatten aanpast om er een uniek werk
van te maken. Dat doen we onder andere met
behulp van kleuraanpassingen, filters en overvloei-
modi.

Het aantrekkelijke aan dit werk is de chaotische
uitstraling, waarbij experimenteren en willekeur een
grote rol spelen. Kies bijvoorbeeld op goed geluk
een penseel en denk niet na over de modi die je
moet gebruiken. Probeer ze gewoon allemaal uit!

Je vindt alle bestanden die je nodig hebt om de
stappen te volgen op de cd, dus kopieer ze snel
naar je harde schijf en begin gewoon!

Overzicht
DE EXPERT &
Kate Rose

WERKT MET

BRONBESTANDEN
&Q‘ Opdecd

Besund Bewerken Afbeelding sy Selecteren Fiter Weegmve Venstr Help

| B W - s @ W

B[ T Doson | e

Fapegani werkbestand pid @ 74.2% (Pagegaai, RGE/D) X

r;nmm'

! voorvertoning

PlaatsdefotosOpen Textuurjpg vande cdenplak de pa-
& 4L pegaaiuit het bestand Papegaai.png hierin. Voeg een
laagmasker toe en schilder met zwart over de tak om hem te ver-
bergen. Plak dan Tak.pngin het bestand onder de Papegaailaag.

7
'.=1 [} Omkerer [/ Dtberng 7 Trarscararta

7% 79 Achtergrondkleur Maak een laag boven de Achtergrond-

)/

modus van de laag op Kleur (Color).

%t/ =n laag. Vulhem met een zacht verloop van oranje naar
groen. Ga naar Filter>Vervagen>Gaussiaans vervagen (Filter>
Blur>Gaussian Blur), kies 250 px en zet daarna de overvioei-

PHOTOSHOP MAGAZINE
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Kleur aanpassen Bewerk de ruwe randen verder met het
masker en een zacht Penseel (Brush). Voeg een aanpas-

Verentoevoegen Kies het gereedschap Magnetische

lasso (Magnetic Lasso) en selecteer de bovenste vleu- singslaag Kleurtoon/verzadiging (Hue/Saturation) toe en ga naar
gel. Druk op Ctrl+J en plaats de kopie op de staart. Toets Ctrl+T Laag>Uitknipmasker maken (Layer>Create Clipping Mask). Zet in
enrechtsklik in het transformatiekader. Met de opties die je nu het aanpassingenvenster Kleurtoon op -20 en Verzadiging op 10.
kunt kiezen maak je een mooie, lange staart voor de vogel. Mas- Bewerk nu ook de tak met een masker en een zacht Penseel, zodat
keer het deel dat je niet nodig hebt. de randen niet abrupt eindigen.

Lichtenschaduw Maak een nieuwe laag boven de Pape-

» gaailaag en zet de modus op Bedekken (Overlay). Ga naar
einde van de vleugel. Selecteer de Papegaailaag en pak Laag>Uitknipmasker maken. Neem een wit, zacht Penseel inge-
de Natte vinger (Smudge Tool), ingesteld op Sterkte (Strength) steld op 40% Dekking (Opacity) en schilder over de delen die lich-
30% enHardheid (Hardness) O. Schilder over de snavelomhem  ter moeten worden. Houd hierbij de lichtrichting in de gaten.

glad te maken. Herhaal dit voor de Taklaag, maar kies nu een lagere Dekking.

Ditkaner misgaan
Denk aande details

Details zijn belangrijk. Concentreer je op het beeld en
neem voldoende tijd!

Dekwaliteit van je werk hangt nauw samen met de tijd die
jeaandetails besteedt. Hoewel dit werk er chaotischen
vrijblijvend uitziet, is een bepaalde mate van samenhang wel
noodzakelijk omer eenaantrekkelijk beeld vante maken. Bij AR TR
hettoevoegenvanverfspattenis hetverleidelijikompenseel- . oy
puntenenkleurenvaak te herhalen. Maar het menselijk oogis :
gewend ompatronenenvergelijkingen op te sporen, dus dat
moetjealtijd voorkomen. Wil je tijd besparen? Activeerdanin !
het Penseelpalet opties als Secundair penseel (Dual Brush),
Kleurdynamiek (Color Dynamics) en Spreiding (Scatter).
Maar zelfs dan moet je oppassenvoor herhalende spetters.

et

$4y




D5 Beed Dewdin Aty lug Sewm fur Gesgre Vwuw i | B B [1r sew s v B
2] DOOG /- e 078G

g PO R UREBASFARWARTHT

Rand vandeveer Maak bovenaan een nieuwe laag. Omlijn
de zichtbare rand van een veer met de Pen. Selecteer dan
een wit Penseel van 2 px groot en rechtsklik op het pad in het Pa-
denpalet. Kies Pad omlijnen (Stroke Path), gevolgd door Penseel
en Druk simuleren (Simulate Pressure).

» Hetoogbewerken Activeer de Papegaailaag en ga naar

de Natte vinger en gebruik je Spons (Sponge) om de roodheid te ver-
minderen. Met een klein, wit Penseel accentueer je de hooglichten.

E, Meer spetters

Opeennieuwe
laag boven de pape-
gaaivoeg je grote
spetterstoe op op-
vallende plekken.
Om ze met de af-
beelding te mengen
voeg je een laag-
masker toe. Gebruik
eengrote, normale
penseelpunt om
ongewenste delen
van spetters te ver-
bergen.

Filter>Uitvloeien (Filter>Liquify). Klik met Zwellen (Bloat) op de
pupil om hem te vergroten en klik OK. Daarna verminder je de ruis met

Stfan [l
| [o= =1 i E— P
| [E== 1 -
1 ek b 1 [] Dlomkers [@voorvertanng
et tutan | s T, e et
[7] Gioad binnen. i i
7] Schwine kant en reig | L= @ R e |
] Contour 2 R e "I ¥
] Structuur E
E)setin { sen | [ ]
il | 0 ceurbadeiting
|
[l patroanbadekking
e

Gloed erbij Voeg de laagstijl Gloed buiten (Outer Glow)
toe met een groene kleur, ingesteld op de modus Nor-

maal (Normal), 100% Dekking en 6 px Grootte. Voeg dan de stijl
Verloopbedekking (Gradient Overlay) toe en kies als kleuren
groen en een beetje oranje enrood. Zet hier ook de modus op
Normaal en verander Hoek (Angle) en Schaal (Scale) tot je te-
vreden bent met het resultaat. Herhaal stap 7 en 8 om meer ve-

rente versieren.

Begin metschilderen Laad de penselen vande cd

(met dank aan snakstock.deviantart.com) en

breng verfspatten aan op een nieuwe laag onder de vogel.
Bewerk vooral de randen met het Penseel en varieer dit

gereedschap qua grootte, penseelpunt, kleur en dekking.
Met Alt+klik kun je een monster van een kleur nemen.

TIP

Passende kleuren

Geef je werk meer kracht
door de spetters kleurrijker
te maken. Maak hiervoor
een aanpassingslaag Kleur-
toon/verzadiging (Hue/
Saturation) en maskeer het
deel waar je de aanpassing
niet wilt zien. Met een aan-
passingslaag Niveaus (Le-
vels) bewerk je schaduwen,
middentinten en
hooglichten, zodat
ook de belichting
van de spetters bij
de omgeving past.

RHOTOSHORMAGAZINE
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Eﬁ% Hetisnogniet genoeg Ga verder met het toevoegen Ei - Schilder deboom Volg hetzelfde proces om de tak van spetters
1 van spetters op diverse lagen boven de vogel. Varieer, ‘

LD te voorzien. Hoe meer je varieert met penselen, kleuren en
naast de penseelinstellingen, ook met overvloeimodials modi, hoe beter het resultaat. Werk met het palet Stalen (Swatches)
Normaal, Bedekken en Vermenigvuldigen (Multiply). geopend om efficiént te schilderen.

Aanpassingen Maak boven alle andere lagen een aanpas-
singslaag Kleurtoon/verzadiging. Zet Kleurtoon op 30 en

Verzadiging op 10. Verlaag de Dekking en maskeer delen waar je Oplichtenderand Toets Ctrl+A en kies Bewerken>Ver-

| enigd kopiéren (Edit>Copy Merged), gevolgd door
Bewerken>Plakken (Paste). Ga dan naar Filter>Stileer>
Oplichtende rand (Filter>Stylize>Glowing Edge). Klik meteen op
OK en zet de modus van deze nieuwe, samengestelde laag op
Bleken (Screen) en de Dekking op 50%.

de originele kleuren wilt zien.

Eﬁ Meer kleur Maak een nieuwe laag. Met een groot, donzig
pelen pas Gaussiaans vervagen toe met 40 px. Verander <t & penseelop 100% Dekking schilder je willekeurige kleuren.
de modus van de laag naar Zwak licht (Soft Light) en verlaag de Toets Ctri+F om deze vlekken te vervagen en ze te mengen. Zet

Dekking naar 50%. de modus op Zwak licht. Maskeer sommige delen indien nodig.




E‘ ) DonkererandenMaak nogmaals ee
& nieuwe, samengestelde laag en pas
opnieuw het filter Oplichtende rand toe. Zet
dan de modus van de laag op Aftrekken (Sub-

tract) en de Dekking op 60%.

DetailsNeem de tijd om je werk te
beoordelen. Corrigeer te donkere of
te opvallende spetters met het Kloonstempel
(Clone Stamp). Pas kleuren aan met een
deels gemaskeerde Kleurtoon/verzadiging
aanpassingslaag.

Verscherpen
Ganaar Filter>
Verscherpen>Scher-
per (Filter>Sharpen>
Sharpen More) en
dupliceer de laag. Kies
dan Filter>Overige>
Hoogdoorlaat (Filter>
Other>High Pass) en
zet Straal (Radius) op
30. Verander tot slot
de modus van de laag
naar Zwak licht en zet
Dekking op 50%.

1 Lichten
schaduw
Voeg een nieuwe
laag toe die jein-
stelt op Bedekken
en 70% Dekking.
Met een groot,
rond, donzig,
zwart penseel
maak je de randen
enhoekenvande
afbeelding donker-
der. Je kunt hier-
mee ook
schaduwen don-
kerder maken. Met
wit voeg je hoog-
lichtentoe op de
tak, de ogen, veren
enschouder.

E. SamengesteldelaagMaak nog eenmaal een samengestelde kopielaag. Demp
1.4 de kleuren een beetje met een aanpassingslaag Kleurtoon/verzadiging (Hue/
Saturation) ingesteld op een Verzadiging van -30.

TIP
Voeg woord
bijdaad

Maak je werk
persoonlijk door
een tekst toe te
voegen. In dit
geval geven we
een beschrijving
van de vogel in een
scriptfont. Je kunt
met het gereed-
schap Tekst (Type)
een kader slepen
waarin je de tekst
gaat schrij-
ven. Dit
kader kun
je achteraf
nog aan-
passen.
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5 Toptips Kleurbewerking in foto's
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oto’s te verbeteren zo onderhand e
00s geworde et de ps op deze pagina ’ 7
eb je volledige controle over de kleure e d Y

01

a 5 oorke ade Optieba op he Origine‘e fOtO

ddle aito e opene a e e LGS

e te dubbe e op OKenkie de
Optieba ea ear) en zet Mod ode
op Kle olo

anaar Atbeelding
Aanpa ge e 00 erzadiging
Ad e e/Sa atlo a
e apme dit ve er selecteerie de
eur dieie bewerke e de kle e
der spe ere et het pipetje. Verhoog de
erzadiging naa aak en herhaald etde
olgende kleur. Op deze manie e de foto
per kleur bewerke
aak een kopie
an de foto e es Afbeelding
ge der verzadiging (Desa
ate). Zet de overvioeimod an de kopielaag
op Bedekken (Overlay) e aak vervolge
eenaanpa gslaag Fotofilter (Photo e
electee ot ve er dat ve ce

odigde D eid (De ot slotgajenaa

Afbeelding>Aanpa ge eurbala olo

R o) o YoM l=N=Y=' o o o

Bala 0 od oeaand
ddentone

46 PHOTOSHOP MAGAZINE




PHOTOSHOP MAGAZINE 47




Workshop Verplaatsen met behoud van inhoud

48

Verplaatsen met
behoud van inhoud

Geef storende elementen eenvoudig een andere plek in je foto

eb je last van ongewenste objecten in
je kiekje? Verplaats ze dan met een van
de nieuwste gereedschappen in Photo-
shop Elements 12.
Op toeristische locaties kan het erg lastig zijn
om een mooie foto te maken van een indrukwek-
kend uitzicht. Zo kan een vakantieherinnering
toch een beetje verpest worden omdat er men-
sen op het verkeerde moment op de verkeerde
plek in je foto staan.

Dankzij een van de nieuwe gereedschappen in
Photoshop Elements 12 zijn deze problemen
gelukkig verleden tijd. Met Verplaatsen met
behoud van inhoud kun je objecten binnen een
foto snel en vrijwel moeiteloos opnieuw arrange-
ren en op die manier de compositie veranderen.
Zo werkt het: maak een selectie rond je onder-
werp, voeg eventueel een nieuwe laag toe en
versleep het geselecteerde stukje foto. Elements
vult de leegte die is achtergebleven met nieuwe
pixels en je onderwerp wordt overeenkomstig de
instelling in de Optiebalk vermengd met z'n
nieuwe achtergrond. Op de volgende pagina
leggen we dit gereedschap stap voor stap uit en
kun je meedoen met de oefenfoto van de cd.

Na

Overzicht

*

DE EXPERT. &
SandraTroost

WERKT MET

Begin Open Elements 12 of nieuwer (download
eventueel een gratis proefversie) enlaad psel2_
start.jpg van de cd. Je kunt natuurlijk ook eenvan je
eigen foto’'s gebruiken om mee te oefenen. De resulta-
ten kunnen per foto erg verschillen, dus raak niet met-
een teleurgesteld als het niet lukt. Probeer het gewoon
nog een keer. Het eerste dat je moet doen, is ver inzoo-
men op het object dat je wilt verplaatsen.

PHOTOSHOP MAGAZINE

Snelselecteren Je kunt meteen Verplaatsen met behoud vanin-
houd ter hand nemen en met dat gereedschap een selectie ma-
ken. Het werkt een beetje zoals de Lasso en het resultaat is daardoor
nogal grof. Je kunt er ook voor kiezen om eerst een selectie te maken met
bijvoorbeeld Snel selecteren (Quick Selection) of de Toverstaf (Magic
Wand). Klik dus op het stafje met de onderbroken lijn eromheenin de
Gereedschappenbalk en vink Automatisch verbeteren (Auto Enhance)
aanin de Optiebalk.




Hoeken verfijnen ‘
Wordt je selectie
niet meer beter? Klik dan

== .| -

op de knop Randen ver- oy

fijnen (Refine Edge) inde SR e
Optiebalk. Speel een i LI Comsomsanes
beetje met de instellin- -

Strasl; Ommmmrmmmmem 01 px

) stimme swraat l :

genenkiesin hetuitklap- .
menu bij Uitvoer

(Output) Selectie (Selec-
tion). Klik op OK. Let op!

Vioeiend: Oz

Doezttsan Qmmmmmmmmmmsmenem. 00 px

Contrase; Qememmmmmmmer 0 %6
Rand yerschulven; memmmemm g 9%

e e
o

L e | Voordeze bewerking A e
i e " hoefje geen perfecte e
' S selectiete maken. Het LI oncsita sumes |
Schilder Verklein de diameter om nauwkeurig te werkt het bestals je een L :ﬁ’:“:{m:"“;“m g
kunnen werken (toets [) en schilder over je onder- beetje eenruim gebied
werp om het te selecteren. Terwijl je de Alt-toets indrukt selecteert. Je wilt name-
schilder je over delen die per ongeluk zijn opgenomen in lijk voorkomen dat er
de selectie, bijvoorbeeld het gebied tussen de arm en de ledematen achterblijven
romp van de persoon. Zo kun je ze deselecteren. na de verplaatsing!

Verplaatsen

Maak een
nieuwe laag door
Ctrl+Shift+N te toet-
sen. Sleep het sto-
rende object
vervolgens naar zijn
nieuwe verblijfplaats
op het canvas. Hij
komt nu op een aparte
laag te staan. Gebruik
het Gummetje (Era-
ser) om meegereisde
stukjes achtergrond
rond het object te ver-
~ wijderen. Hebjeiets te
enthousiast gegumd?
—= Toets Ctrl+Zomterug

. tegaanindetijden

: -~ foutjes ongedaante
: . maken.

Ret o © . Honstervan alts fegen

Hetjuiste gereedschap Zoom uit (toets Ctrl+- (minteken))
enneem het gereedschap Verplaatsen met behoud van
inhoud (Content-Aware Move) uit de Gereedschappenbalk. Je
moet de knop hebben met de pijlen die elkaar kruisen, net boven
de voor-en achtergrondkleur. Geefin de Optiebalk aan in hoeverre
Elements de selectie voor je mag bijwerken door de schuif bij Re-
toucheren (Healing) te verslepen. Kies Verplaatsen (Move) bij
Modus (Mode) of Uitbreiden (Extend), als je het object wilt klonen.

Ry

g'g Klonen Concentreer
W' 4 jenuophetgebied
waar het object eerst stond.
Heeft Elements de lege pixels
goed opgevuld? Vlekjes werk
je bijhet Kloonstempel (Clo-
ne Stamp). Neem hem uit de
Gereedschappenbalk, kies
een penseelpunt met zachte
randen envink Monster

van alle lagen (Sample All
Layers) aanin de Optiebalk.
Alt-klik eerst op een schoon
donorgebied en schilder ver-
volgens over de onregel-
matigheid om hem weg te
werken. Als je het Snel retou-

Schaduw Bestu-
deer hetver-
plaatste object en kijk of
de bijbehorende schaduw
mee is getransplanteerd.
Is dat niet het geval? Maak
dan eennieuwe laag boven
de Achtergrondlaag en
neem het Penseel (Brush). ;
Stel Dekking (Opacity) in
op5%entoetsDomde
voor- en achtergrondkleur
te herstellen. Schilder nu
voorzichtig onder het ob-
jectop zijn nieuwe locatie.
In dit geval brengen we als
finishing touch een beetje

cheerpenseel (SpotHealing - §~. Gt e e . extraschaduw aan rond
Brush) gebruikt, hoefjeniet | L :X""‘Qm v A i de voeten, voor eenrealis-
eersteenmonsterte nemen. SRR mEassmEEE tisch effect.
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Deze maand opdecd

oede bronnen vormen de basis van elk geslaagd Photoshop-

project. Daarom hebben we de workshopbestanden voor je

op een cd gezet, samen met nog veel meer gratis extra’s. Je

vindt op dit schijfje onder meer penselen, vectors en fonts.
Kijk snel wat we dit keer voor je verzameld hebben!

Stockfoto’s

Fotoliageeft weer twintig gevarieerde stockfoto's wegdieje
mag gebruikeninje persoonlijke projecten. Wilje meer high-res
foto's? Surfdannaar www.fotolia.nl. Daar heb je keuze uit meer

e
Ee — |

Workshopbestanden
Debestandendiejenodighebtom
deworkshopsindeze uitgavete
makenvind jeopdecd.

Uitdaging

Wil je meedoen met De uitdaging,
maar heb je geeneigenfoto’s? Ge-
bruik dande afbeeldingenopdecd.

Penselen
Depenselenzijnditkeer vanMedia
Militia(www.mediamilitia.com). Ze
werkenfantastischinje grunge-
kunstwerken.

Texturen
Experimenteereensmetdeze
50texturen, ook van Media Militia
(www.mediamilitia.com), door met
deovervloeimodiin Photoshopte
spelen

dantwintigmiljoenrechtenvrije stockfoto's. XXL-afbeeldingen
downloadjeeralvanaf€0,74 per stuk.

Fonts
Ray Larabie van Typodermic Fonts
(www.typodermicfonts.com)ont-
werptalfontssinds1996. Jevindter
twee uitzijncollectieopdecd. Ook
GoMedia(arsenal.gomedia.us) le-
verdetweefontsdiejeinjecreatieve
projectenmaggebruiken.

VS & A BE

Harddargou,

Vectors

Van Vector Portal krijgje 20 vector-
vormen. Kijkvooraleensophun
website voor meer gratis vectors:
www.vectorportal.com.

Wallpapers
Zoek jemooie achtergrondenvoorjebureaublad,iPhoneofiPad?
Haaldan snelwatwallpapersvandecd!

Photoshop

magazine
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Kleur een mangaportret

/0 breng je een mangatekening tot leven

p YouTube vind je talloze inspirerende
tekentutorials waarmee je je creatieve
vaardigheden kunt aanscherpen.

De tekening die je in deze workshop ziet is
ook aan de hand van zo'n tutorial gemaakt. Kijk maar
eens op www.tinyurl.com/M-Crilley, het YouTube-
kanaal van Mark Crilley, een Amerikaanse manga-
tekenaar en schrijver van kinderboeken. Daarnaast is
hij ook bekend om zijn instructievideo's op YouTube.

PHOTOSHOP MAGAZINE

Als je de Engelse taal een beetje kunt volgen en je
vindt het leuk om te tekenen, is het absoluut aan te

raden een keer zijn tekenvideo's te volgen. De
bovenstaande link leidt je meteen naar de juiste
workshop voor de tekening die we in deze work-
shop gaan inkleuren. Als je niet zelf wilt tekenen,
kun je ook op de cd kijken en van start gaan met
het door ons getekende en gedigitaliseerde
exemplaar.
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Kleur een mangaportret Workshop

Deking: [160% 7]
vui [0 ]v]

Hetbegin Open het bestand manga_schets.psd
van de cd of volg zelf de videoworkshop van
Mark Crilley (zie inleiding). Activeer de Schetslaag.

Kies de Lasso en maak een selectie van de ogen, neus
enmond. Toets Ctrl+J om de selectie op een nieuwe
laag te plakken. Dubbelklik op deze laag om hem een
nieuwe naam te geven, bijvoorbeeld Gezicht.

.

Dehuid Maak een nieuwe laag genaamd Huid
voor hetinkleurenvande huid. Kies #FFDOB4 als
voorgrondkleur en selecteer een zacht Penseel (Brush).
Zorgervoor dat de lagen waarop je schildert onder de
Schetslaag staan. Het maakt niet uit als je over de lijnen
kleurt, want daar werken we in de volgende stap aan.

Lagen Verder
"""" - °“‘ﬁ kleuren Ga
= verder methetinkleu-
| o £+ renvandeschets.

@ Slagschaduw
@ Lijn

A

Maak voor elk
element een nieuwe
laag engeefze een
toepasselijke naam.
Wij gebruikten de
volgende kleuren;
voor de haren
#CC6666 envoorde

. strikenhethemd
#164675. Maar je
mag het natuurlijk
ook zelf bepalen. Her-
haal naelk vlak stap 4
om de tekening netjes
af te werken.

— Structuur

Overvht m- Annuderen i
Dekding! e [ % Neuwe stil.. | ]
¥ Voorvertoning

Hukl@ B0 ° [V Globale beliching gebruiken AL
L L e [ Px
Spreident (e [7 % 1
Grootte! gy [§px i |

r— Kwaliteit

cotors | ] T ot
Ruist (e fo %

1
7 Lusg et stagschaduw it ey

Extranadruk Met deze nieuwe laag willen we nadruk op het ge-
zicht leggen. Dit doe je door de Dekking (Opacity) op 20% te zet-
ten. Klik met rechts op de Gezichtlaag en kies Opties voor overvloeien
(Blending Options). Vink links Slagschaduw (Drop Shadow) aan en stel
een Hoek (Angle) in van 120°. Kies bij Afstand (Distance) en Grootte
(Size) 8 pixels. Vink tot slot Lijn (Stroke) aan en zet Grootte op 3 px en
Positie (Position) op Midden (Centre).

Gummen Toets Ctrlen
L klik op de miniatuur
van de Schetslaag om deze als
selectie te laden. Activeer het
Gummetje (Eraser) en stel een
harde penseelpuntin. Ga naar
Selecteren> Selectie omkeren
(Select>Inverse) en gumde
delen uit waar je bent uitge-
schoten met de huidskleur.
Zorg er wel voor dat de Huid-
laag geactiveerd staat. Wan-
neer je klaar bent, toets je
Ctrl+D om te deselecteren.

I s R A L I R

Bl oo pewwion atoddg 13 Seectmen o Ay D Viewgwe vesm wop | @ [r o (W Q £ Ev M~
miZlmr‘*‘—jn.... 7%[@%_%

e e e A R N Rk |

* DeogenKies een nieuwe voorgrondkleur, bijvoor-
beeld #144474. Maak een nieuwe laag en noem
deze Ogen. Schilder de ogen en de pupillen maar laat de
hooglichten wit. Klik nu op de Gezichtlaag terwijl je Ctrl
indrukt. Schakel eventueel de zichtbaarheid van deze laag
ende Schetslaag uit. Schilder de selectie van de ogen met
dezelfde kleur blauw. Dit maakt de ogen extra sprekend.
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Workshop Kleur een mangaportret
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TIP
Ogen
benadrukken

Om het donkere en
lichte deel van de ogen
te benadrukken, kun
je ze bewerken met

de gereedschappen
Doordrukken (Burn)
en Tegenhouden
(Dodge). Stel hierbij in
de Optiebalk een
lage Belichting
(Exposure) in

en gebruik een
groot en zacht
penseel.

Manga_werkbestand.psd @ 137% (Ogen, RGB/8) * X

ClS 008 /7o AR MBS SN ADET

0 Pupillen Maak alle lagen weer zichtbaar
enkeer de selectie omvia Ctrl+Shift+l.

Maak een nieuwe laag met de naam Pupillen en
kies #021629 als voorgrondkleur. Schilder hier-
mee de pupillen. Als je klaar bent, controleer je of
de Ogenlaag onder de Pupillenlaag staat. Klik op
de laagminiatuur van de Ogenlaag terwijl je Ctrl
indrukt. De Ogenlaagis nu geselecteerd.

0 Verloop Activeer de Ogenlaag en laat de

voorgrondkleur op #021629 staan. Kies
het Verloopgereedschap (Gradient) en selecteer
Voorgrond naar transparant (Foreground to Trans-
parant) in de Optiebalk. Sleep het verloop van links-
boven naar rechtsonder over het oog. Zorg ervoor
dat je de ogen afzonderlijk bewerkt.

Huid enscha-

1 duw Dupliceer
. de Huidlaag enver-
_ plaats hemiets naar
- links met het Ver-

. plaatsgereedschap
~ (Move).Klikopde

-~ laagminiatuur terwijl
. je Ctrlindrukt. Keer
. deselectieomyvia

- Ctrl+Shift+lenver-
wijder de gedupli-

. ceerdelaag. Houd de
" selectie actiefenga
. naar Selecteren>

. Bewerken> Doeze-
. laar (Select>
Modify>Feather).
 Kieseen Doezel-
——Ed2 - straalvan 10 pixels.

Detailleringinhet haar Activeer de Lassoente-
ken een selectie in het haar. Dit worden de hoog-
lichten. Zorg ervoor dat de Haarlaag geactiveerdis en klik
onderinhet Lagenpalet op Nieuwe aanpassings-laag ma-
ken (Create New Adjustment Layer). Kies voor Helderheid/
contrast (Brightness/Contrast) enin het venster Aanpas-
singen (Adjustments) zet je Helderheid op 75.

0

Aanpassing Met de

Y 1 Huidlaag nog geac- TIP
tiveerd maak je een nieu- Hooglichtenin het g'eZ|Cht
we aanpassingslaag. In stap 10 o e
———  KiesKleurtoon/verzadi- ot en met :
— ing (Hue/Saturation) 12 maak /
i e ging (Hue/Saturation). jeeen A g == ]
a3 Vul bij Verzadiging +40 schaduw #
T in en bij Lichtheid -25. voor het
b O Deze aanpassing mag gemcll;\é. Op
Vernadiging: 0 \ Il - I d h bb eze. e
- it o L e alleeninvlioed hebbenop FranierKiin
b = de Huidlaag. Houd de je ook lichte
T muisaanwijzer daarom delen maken die in het gezicht vallen.
tussen de Huidlaag en Zogeefijeje we(k iets meer die-
de aanpassinaslagzen pte. Je maakt hiertoe ook een
27 Jy ROy e p gslaag aanpassingslaag Kleurtoon/

toets Alt. Klik als de verzadiging (Hue/Saturation),

IR I

—
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muisaanwijzer in twee
overlappende cirkels
veranderd.

maar je zet Verzadiging nu op
-45 en Lichtheid op 20.




| — Inhoud

|| cebruk: TR TR -

Alleen webkleuren

huidge

T
@H: 209 °
Os: 24 %
OB 95 %
OR: 185
©6 214
@B 242

12

(7}
j}

Schaduw verfijnen
De schaduw moet
nog wat bijgewerkt

| worden. Activeer het laag-
| mas-ker van de aanpas-

| singslaagenkies een zwart
penseel. Hiermee schilder
je over de schaduw die je
wilt verwijderen, zoals bij
de ogenenonderaande
arm. Onder in de kin mag
een beetje schaduw toege-
voegd worden endat doe
je met wit. Om het geheel
een zachtere uitstraling te
gevenverlaag je de Dek-

7
3

SR

ER BN

B MIsEng/ > =i

king van de aanpassings- 1

laag naar 40%.

Toevoéen aan stalen | |
Kleurenbibliotheken |

1 Deachtergrondkleuren Snijd je werk uit met het gereed-
schap Uitsnijden (Crop) tot je een aantrekkelijke composi-
tie hebt. Dubbelklik op de Achtergrondlaag en klik op OKomer
eennormale laag van te maken. Deze laag heet nu Laag O. Selec-
teer #BOD6F2 als voorgrondkleur. Ga vervolgens naar Bewerken>
Vullen (Edit>Fill) en kies in het nieuwe venster bij Gebruik (Use)
Voorgrondkleur (Foreground Color).

I [seen

Optis voor averviosien: aangepast

7] stagschaduw
() Schaduw binnen
I | oo buten
| i Gloed binnen

| (7 parconbedekking

Annuleren
[ieuwe stil... |

[ Normaal

- | Dekking: 100% [ || §

vergr: [ o/ &+ @

Vul}—_g;,; : E '

PEIE

¥ voorvertoning

Rozewangen Maak een nieuwe laag met de naam Roze
wangen. Kies een zacht enrond penseel met een Dekking
vanongeveer 43%, houd Alt ingedrukt en selecteer de kleur van

r— Inhoud

Voorgrondkleur
i Achtergrondkleur
L Kleur...

Gebruk: Wt — =

Overvio
Tnhoud behouden
Modus: patroon

| | Dekkng: "t

| | [ Transg Zwart
| 50% gris

' 1 Zwart
? kader

| Maak bovenop

. de laagstapel

| eennieuwe

- laag envulhem
met wit. Zet Vul
(Fill, het schuif-
je onder Dek-
king) op 0%.
Pas de laagstijl
Lijn toe (zie
stap 2) met

| zwartalskleur.

| Zet Grootte op
| 35en Positie
| op Binnen (In-

| side).

D5 Bewnd Boxwten Albeedng lag Selecim Rt Weegse Vet

T o

het haar wanneer de cursor in een pipetje verandert. Klik daarna
eenmaal onder het rechteroog van het meisje (voor jou links) en
verlaag de Dekking nu naar ongeveer 33%. Kies een kleinere pen-
seelpuntenklik eenmaal onder het linkeroog. Als je het handig
vindt, maak je eerst een selectie met het Ovaal selectiekader (El-
liptical Marquee).

1 Bijwerkenen
afmaken Houd
Laag O actiefen
zoom inop de ogen.
Kies het Gummetje
enverwijder het
blauw uit de hoog-
lichten. Maak vervol-
gens eennieuwe laag
enzetdeze onderin
het Lagenpalet. Ga
naar Bewerken> Vul-
len (Edit>Fill) en kies
bij Gebruik (Use) de
optie Wit (White).

vati| 100% [ |

B

& a

R R LR e Al B

1 Kleuren veranderen Tot slot kijk je of je tevreden

bent met de kleuren. Je kunt ze veranderen door de
laag te activeren en te klikken op Transparante pixels ver-
grendelen (Lock Transparant Pixels) boven in het Lagen-
palet. Kies dan de gewenste voorgrondkleur en vervang
de kleuren met eendruk op Alt+Backspace.

PHOTOSHOP MAGAZINE
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Top 10 Werken met laagstijlen

Werken met

56

laagstijlen

Ontdek hoe je sneller en efficiénter
kunt vverken door je lagen een
eigen stijl te geven

aagstijlen zijn een zeer belangrijk onderdeel van Photo-

shop, maar toch zitten ze een beetje verstopt in het

Lagenpalet.

Je kunt er van alles mee, van het toevoegen van slagscha-
duwen en structuren tot het aanbrengen van kleuren en verlopen.
Laagstijlen zijn bovendien erg flexibel en veelzijdig. Lees snel ver-
der en ontdek wat ze voor je kunnen betekenen.

@, Gloed bi 11 Als je een uitgeknipt element in een nieuwe

b omgevmg plaatst kun je de laagstijl Gloed binnen (Inner
Glow) goed in je voordeel gebruiken. Zo verberg je namelijk de-
lenvan een oude achtergrond. Stel hem in op wit en gebruik een
geringe Grootte (Size) om donkere randen te camoufleren. Zo
past je knipsel beter in zijn nieuwe milieu en wordt je werk realis-
tischer.

cha 1 Het kan lastig zijn om een slagschaduw in

exact de juiste positie te krijgen. Voeg in zulke situaties
gewoon een eenvoudige variant toe en rechtsklik op de naam
vande stijl in het Lagenpalet. Kies Laag maken (Create Layer),
zodat de schaduw op een aparte laag komt te staan. Met de
transformatieopties kun je hem nuin het gewenste perspectief
duwen en trekken. Lees ook het artikel over schaduwen maken
in het beginnersdeel op pagina96en 97.

haduw binnen verpl 1 Wist je dat je een Schaduw

bmnen(lnner Shadow) kuntverplaatsen door hem een-
voudgwegteverslepen’PZo hoef je niet langer te gokken en zijn
de Hoek (Angle) en Afstand (Distance) altijd in orde, zonder dat
je met de schuifregelaars hoeft te pielen in venster.

cién 11 Met deze tip wordt het toepassen van

Iaagstl Ien nog makkelijker. Als je namelijk op de knop
Tot standaardwaarden maken (Make Default) onderinhetven-
ster klikt, onthoudt Photoshop de huidige instellingen. Vooral als
je eenvoorkeur hebt voor bepaalde kleuren of groottes is dat
reuzehandig!

llen Het is makkelijk om de weg kwijt te ra-
< ken in het Laagstijlenvenster. Er is gelukkig altud een
rechte weg terugals je er een heuse bende van hebt gemaakt:
laat de muisaanwijzer boven de knop Annuleren zweven terwijl
je de Alt-toets ingedrukt houdt. De naam van de knop verandert
nuinHerstellen (Reset) en dat is precies wat hij doet als je erop
klikt. Dan kun je met een schone lei beginnen.

1&ren Rechtsklik op een laagstijl in het Lagen-

palet en kles Laagstljl kopiéren (Copy Layer Style) als je
hem ook aan een andere laag wilt toevoegen. Rechtsklik vervol-
gens op de laag van bestemming en kies Laagstijl plakken (Paste
Layer Style). Je kunthem ook van de ene naar de andere laag
slepen terwijl je de Alt-toets ingedrukt houdt.

PHOTOSHOP MAGAZINE

'iid bes :Benjeerg
tevreden over het effect van
een bepaalde laagstijl? Maak
van de gebruikte instellingen
dan de nieuwe standaard,
zodat Photoshop ze elke keer
voorstelt als je dezelfde
laagstijl toepast.

I menger: Gebruik bij
elementen die je uit een
andere foto knipt en op
een nieuwe achtergrond
plakt de laagstijl Gloed bin-
nen (Inner Glow), ingesteld
op wit en met de overvloei-
modus op Bleken (Screen).
Gebruik een geringe
Grootte (Size). De subtiele
gloed verbergt eventueel
zichtbare pixels van de
vorige achtergrond.

- Toets Alt en dubbelklik
op de Achtergrondlaag om hem snel
ontvankelijk te maken voor laagstijlen



Opties voor overviceien: standaard

[T} stagschaduw
[] Schaduw binnen

~ .

[] Gloed buiten

herstellen

vJe kunt de schaduw van een

persoon namaken door een Slagschaduw
(Drop Shadow) toe te voegen en die te
vervormen met de transformatieopties.
De dekking kun je dan achteraf nog

| aanpassen via het Lagenpalet.

[7] Gloed binnen

[l Schuine kant en reséf
[] Contour
] structuur

7] satijn

¥ Kleurbedekking

[7] Vericopbedekking

([ Patroonbedekking

Eltgn

De huidige instellingen worden als stani

'\}-efr.:n;\/igvuldrgen

Vergr: [ of 4 @

Lazgstijl

ES

- Gloed binnen
r— Structuur

Opties voor overviosien: standaard

[ Slagschadum
[ Schaduw binnen
[ Gloed buten

2 Gloed binnen

i [ Schuine kant en rabif
!
|
|

[ Contour

[ structuur
[ satjn
{71 Keurbadekking
[] Verloopbedekking
[l Patroonbedskking

Dgn

ok ) [N

Overviosimodus: geken
Dekking: oo}

Rygs: (-~ Dekking van gloed instellen

‘

R e

Techniek: Zachter v
Bron: () Cagtreren
Inperken: ()~

n De
| juis e structuur kan ervoor
8| zorgen dat je werk eruitziet
¢ alsof het op papieris
"1 getekend of geschilderd.
Het onderdeel Structuur
(Texture) van de laagstijl
Schuine kant en reliéf
i (Bevel & Emboss) bevat
allerlei materialen waaruit
tjieen keuze kunt maken.

: 1 Hetis mogelijk om een laagstijl op te

slaan in het menu Stijlen (Styles) door op de knop
Nieuwe stijl (New Style) in het venster Laagstijlen te klikken.
Ganaar Venster>Stijlen (Window>Styles) om je nieuwste
aanwinst te bekijken entoe te passen.

= Deze optieis alleen beschikbaar in
\U 40 CS6 en nieuwere versies van Photoshop. Om alle
laagstijlenin het Lagenpalet tegelijk in te vouwen, klik je met
de Alt-toets ingedrukt op een pijltje achter een stijl. Zois je
Lagenpalet ineens een stuk overzichtelijker.

5. % zen De optie Overvloeien als (Blend if) in het
¢ Laagstljlenvenster vind je onder het tabblad Opties

voor overvloeien (Blending Options). Hiermee kun je een stijl
selectief op bepaalde gebieden van een laag toepassen. Met
het uitklapmenu onder in het venster kun je de verschillende
kleurkanalen afzonderlijk beinvioeden. Door de regelaars
onder de balk te verslepen kun je het effect beperken tot de
schaduwen, hooglichten en/of middentonen.

Structuurioevoegen Met de optie Structuur (Texture)
AW vandelaagstulSchumekantenrehef(BeveI&Em—
boss) kun je uitstekend structuur aan je digitale schﬂderuen
toevoegen. Laad gewoon het Patroon (Pattern) van je keuze
en speel metde Schaal (Scale). Probeer daarmee te voorko-
men dat bepaalde pixels herhaald worden. Je kunt er trou-
wens ook voor kiezen om een zelfgemaakt of gedownload
patroon te gebruiken.

PHOTOSHOP MAGAZINE
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Steelse schaduwen Workshop

d Beneken Atesding [HG Selecteren Fiter Viewgme Vewer vep | @ B8 B3v so v @y -

= T Nieuw >
" f DVt [l (5 e
‘Srond pg @ 43.8% (3ag 0. RGE

s [ 10 vensr ][ scheem opeuten | atdkgrooms
Verwjderen » % , L
Laageigenschappen..
Laagat »
__Slimfilter Y

Niewwe opvullzag »
Niewwe aanpassingslazg »
Opties voor laaginheud...

Nieww segment op basis van lasg

QG
Shift«Ctrie G

Lagen groepesen
Lagen degroeperen

Altelagen in groep vergrendelern. .

Lagen koppelen
Gekoppelde lagen selectesen

e

01 Achtergrond Open Achtergrond.jpg van de cd in Photoshop.
Verander de laag in een Slim object via Laag>Slimme objec-
ten> Omzetten in Slim object (Layer>Smart Objects>Convert to
Smart Object). Ga vervolgens naar Filter>Vervagen>Gaussiaans ver-
vagen (Filter> Blur>Gaussian Blur) en gebruik een Straal (Radius) van
2 pixels. Noem de laag Achtergrond.

3 ) Strasi tomem 11}
Visergrven: | 15"
% [l orgmentonen {7}

[Simme strast

0 Selecties
combineren

Ganaar Selecte-

ren> Selectie op-

@) Nizuw kanaal

Toevgegen 33n kanaal
Venwjderen vkt kanaal

Doorsnede naken met kenzal

O

Jongenuitknippen Ga naar Bestand>Openen
(File>Open) en kies Jongen.jpg. Neem het gereed-

schap Snel selecteren (Quick Selection, W) en schilder over
de jongen om hem te selecteren. Houd tijdens het slepen de
Alt-toets ingedrukt als je delen van de achtergrond uit de
selectie wilt verwijderen. Ga naar Selecteren>Selectie op-
slaan (Select>Save Selection)

ennoem hem Lichaam.

o

Haar selecteren
Deselecteer de jon-

genmetde Lasso, maar maak
daarbij een uitzondering voor
het haar. Klik terwijl alleen het
kapsel geselecteerdis op de
knop Rand verfijnen (Refine
Edge) in de Optiebalk en ge-
bruik een Straal van 2 px.
Schilder met het gereed-
schap Straal verfijnen (Refine
Radius) over de randenom de
selectie nauwkeuriger te ma-
ken. Kies Selectie (Selection)
bij Uitvoer naar (Output to) en

klik op OK.

slaan (Select> Save
Selection). Kies in
het dialoogvenster

Lichaam bij Kanaal
(Channel), zodat de
nauwkeurige selec-

O Verjderen ut kanaal
2 Doorsnede maken met: kanaal

tievanhethaaraan
de vorige wordt toe-
gevoegd.

TIP
Met vallenen
opstaan

De instellingen die
we in deze workshop
noemen zijn niet in
steen gebeiteld. Daar
bedoelen we mee dat
je zelf kritisch moet
kijken naar het resul-
taat, zeker als je een
andere foto gebruikt
of een afwijkende
look in gedachten
hebt. Experimenteren
is de beste manier
om Photoshop onder
de knie te krijgen. Als
je niet weet wat een
functie precies doet,
kun je hem maar het
beste uitproberen.

Is het resultaat niks,
dan toets je ge-
woon Ctrl+Z om het
ongedaan te maken.
Beeldbewerken zou
voor iedereen een
leuke ontdekkings-
tocht moeten zijn,
want er valt altijd
wat te leren, of je nu
een beginner of een
expert bent.
Dus klik
gewoon op
die knop!
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Workshop Steelse schaduwen

COCO s )

" Dekking:| 100% [ | . i Ry A s RN e e e e TIP
AN ' ~~~ | Herkeuring

gy Het is erg belangrijk
om een afbeelding na
24 uur eens opnieuw te
bekijken. Sla je werk op
en sluit Photoshop af
als je denkt dat je klaar
bent, maar upload je
werk nog niet naar
je portfolio. Laat het
nog aan niemand zien
en kijk er 24 uur lang
helemaal niet naar. Als
je de afbeelding daarna
opent, zijn er gegaran-
deerd zaken die je wilt
verbeteren. Dat komt
omdat je je werk met

"

05 Jongenmaskeren Zorg dat de achtergrondlaag actief is en ga naar Selecteren>Selectie laden een frisse blik be-
(Select>Load Selection). Kies weer Lichaam bij Kanaal. Ontgrendel de Achtergrondlaag door ﬁ;ﬂ‘&w\éﬁzggeige
erop te dubbelklikken en ga naar Laag>Laagmasker>Selectie onthullen (Layer>Layer Mask> Reveal Se- en breng daar
lection). Neem het gereedschap Verplaatsen (Move, V), klik op de laag met de jongen en sleepheminije de nodige cor-
werkruimte op het canvas met de achtergrond. Heb je dit niet in beeld? Pas dan de weergave aan via het recties op aan.

menu Venster>Ordenen (Window>Arrange).

O Haarmengen Ga naar Laag>Laagstijl> Schaduw binnen
(Layer>Layer Style>Inner Shadow). Stel Hoek (Angle) in

0 Jongenschalen Dubbelklik in het Lagenpalet op de naam

van de toegevoegde laag en verander hemin Jongen. op 128°en laat de overvloeimodus op Normaal (Normal) staan.
Toets Ctrl+T om Vrije transformatie te activeren. Houd de Shift- Klik op het gekleurde vakje om de Kleurkiezer (Color Picker) te
toets ingedrukt en sleep een hoekpunt naar binnen om de laag te openen, neem een monster van het haar van de jongen en klik
schalen tot ongeveer 40% van de oorspronkelijke grootte. op OK.

il ‘
] Patrconbedekking ( i ] i L
el - = @ Lt U L ¥ O I I L i NS S
0& Effectmaskeren Rechtsklik op het woord Effecten (Ef- 0 Hooglichten temperen Ga naar Laag>Nieuwe aanpas-
fects) onder de laag met de jongen en kies Laag maken singslaag>Curven (Layer>New Adjustment Layer>

(Create Layer). Activeer de nieuwe laag door erop te klikken en ga Curves) en noem hem Arm. Navigeer naar Laag> Uitknipmasker

naar Laag> Laagmasker>Alles verbergen (Layer>Layer Mask> maken (Layer>Create Clipping Mask). Maak de laag met de jon-
Hide All). Klik op de maskerminiatuur, neem het Penseel (Brush), gendonkerder door de curve naar beneden te slepen. Ga vervol-
selecteer een zachte punt en stel de voorgrondkleur in op wit. gens naar Afbeelding>Aanpassingen>Negatief (Image>
Schilder het effect voorzichtig terug op het haar. Adjustments> Invert). Schilder het effect terug op de arm.
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Spelenmet schaduw Open Schaduw.jpg van de cd,
ganaar het palet Kanalen (Channels) en Ctrl-klik

op een willekeurige miniatuur. Keer terug naar het Lagen-
palet en ontgrendel de Achtergrondlaag (dubbelklik er-
op). Ga naar Selecteren>Selectie omkeren (Select>
Inverse) en dan naar Laag>Laagmasker>Selectie onthul-

len (Layer>Layer Mask>Reveal Selection).

Actlveer de bovenste
laag, neem het Ovaal
selectiekader (Ellipti-
calMarquee) en
maak een ovale se-
lectie aan de linker-
kantvan de foto. Ga
naar Selecteren>
Selectie omkeren en
vervolgens naar
(Laag> Nieuwe aan-
passingslaag>
Curven. Noem deze
nieuwe laag Vignet
ensleepdelijninhet
palet Aanpassingen
(Adjustments) naar
beneden.

i E‘ Grotereschaduw

Sleep de schaduw-
laag tussen de laag met de
jongen ende achtergrond
in het Lagenpalet. Ganaar
Bewerken> Vrije transfor-
matie (Edit>Free Trans-
form) of toets Ctrl+T. Sleep
een hoekpunt naar buiten
terwijl je de Shift-toets
ingedrukt houdt en schaal

~ de schaduw zo tot onge-

veer 435%. Sleep hem
naar links en verminder de
Dekking (Opacity) tot circa
50%. Maak de schaduw
wat zachter met Gaussi-

. aansvervagen. Gebruik
© een Straalvan 6 px.

Halo’srepareren Klik op de miniatuur van de schaduwlaag en ga

.« Naar Bewerken>Vullen (Edit>Fill) of toets Shift+F5 en vul de laag
met zwart. Eventuele witte randjes verdwijnen hierdoor. Gebruik het ge-
reedschap Verplaatsen om de schaduw in het bestand met de jongen te
positioneren, zoals in stap 5. Verander de naam van de laag in Schaduw.

TIP
Verplaatsen

Je kunt de schaduw nog

beter vermengen met de
achtergrond met behulp van
Verplaatsen (Displace). Je
moet dan eerst een kopie

van de achtergrond opslaan.
Noem deze Verplaatsings-
afbeelding. Activeer ver-
volgens het masker van de
schaduwlaag en ga naar
Filter> Vervorm>Verplaatsen
(Filter>Distort> Displace). Zet
Horizontale schaal (Horizon-
tal Scale) op -10 en Verticale
schaal (Vertical Scale) op

0. Kies Naast elkaar (Tile)

en Beeld omslaan (Wrap
Around) in het dialoogven-
ster. Als je op OK klikt, vraagt
Photoshop welk bestand je
wilt gebruiken als verplaat-
singsafbeelding. Blader

naar de kopie van je
schaduw en klik op
OK om de schaduw
de contouren van de
achtergrond te laten
volgen.

PHOTOSHOP MAGAZINE

61

M 1073



Workshop Steelse schaduwen

1 Textuurtoevoegen Ga naar
Bestand>Plaatsen (File>Place),
blader naar Textuur.jpg op de cd en schaal
hem tot hij het hele canvas bedekt. Ctrl- E'
klik op de laagminiatuur van de jongen om

een selectie te laden. Ga naar
Laag>Laagmasker>Selectie verbergen
(Layer>Layer Mask>Hide Selection). Stel
de overvloeimodus van de laagin op Be-
dekken (Overlay) en de Dekking op 50%.

* Kleurtoonaanpassen Ga naar Laag>
Nieuwe aanpassingslaag>Curven om
de kleurtoon van de afbeelding aan te pas-
sen. Klik om een controlepunt aan de curve
van het RGB-kanaal toe te voegen en stel
Invoer (Input) in op 40 en Uitvoer (Output)
op 33.

1 Vignet verfijnen Klik op de mas-

kerminiatuur van het vignet, ga
naar Filter>Vervagen>Gaussiaans
vervagen en gebruik een Straal van
100 px. Verlaag de Dekking naar 75%
met de schuifregelaar boven in het
Lagenpalet.

[ [ I U N
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E Spelenmet curven Schakel over op het kanaal

Rood (Red) via het uitklapmenu boven in het
palet Aanpassingen. Voeg een punt toe en stel In-
voer inop 103 en Uitvoer op 115. Ga vervolgens naar
het kanaal Blauw (Blue), klik op de punt linksonder
op de curve en sleep hem naar boven, tot Uitvoer op
30 staat.

|| CAmnaern ] |
[Neuye sl )

| Oocwigpedemmg: 0 u 5
| e

Overvloeien Ga naar Laag>Laagstijl> Opties
voor overvloeien (Layer>Layer Style>Blend
Options). Houd de Alt-toets ingedrukt en klik op het
driehoekje helemaal onder in het venster bij Onderlig-
gende laag (Underlying Layer) om hem te splitsen.
Sleep de rechterhelft bijna helemaal naar rechts.

1 Meer aanpassingen Ga naar
Laag>Nieuwe aanpassings-

laag>Curven. Zet een punt op de curvelijn

van het RGB-kanaal, voer 48 in bij Invoer
en 64 bij Uitvoer. Ga naar het rode kanaal,
plaats een punt en stel Invoerinop 53 en
Uitvoer op 55.

R 1]

1 Bijnaklaar Ga naar het

kanaal Groen (Green), zet
een puntop de lijn en vul bij In-
voer 44 in en bij Uitvoer 52. Ga tot
slot naar het blauwe kanaal,
plaats een punt, vul 40 in bij In-
voer en 80 bij Uitvoer.

2 Verzadiging

verminderen
Ganaar Laag>
Nieuwe aanpassings-
laag> Zwart-wit
(Layer>New Adjust-
ment Layer>Black &
White) en stel de
Dekkinginop 20%.
In principe benje nu
klaar, maar je kunt
natuurlijk nog verder
experimenteren.
Alles uitproberenis
tenslotte de beste
manier om Photo-
shop te leren ken-
nen!
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Andere oogkleur in 3 stappen 5-minutenklus

Andere
oogkleurin _

3 stappen

Gebruik aanpassingslagen om kleuren
direct aan te pakken. Met Kleurbalans
kun je bijvoorbeeld de kleur van de
ogen razendsnel en nauwkeurig
veranderen

ekleurde contactlenzen zijn tegenwoordig helemaal
oké, en het veranderen van de kleur van je ogen is
daarmee net zo eenvoudig als het veranderen van je
haarkleur.
Voordat je echter naar de winkel rent voor een paar contactlen-
zen kun je je nieuwe look beter eerst even testen in Photoshop,
Dat is een prima manier om te zien of iets bij je past. Bovendien
leer je zo een paar nieuwe bewerkingsvaardigheden!

Er zijn tal van andere methoden om de oogkleur in Photoshop
te veranderen, maar in deze drie eenvoudige stappen gebruiken
we de aanpassingslaag Kleurbalans, omdat je hiermee heel snel
kunt werken. Speel met verschillende instellingen tot je het ge-
wenste effect hebt bereikt.

Stap voor stap Een moeiteloze make-over
TestJe nieuwe Iook op je beeldscherml

Doezelselectie

Doezelstraal: | piels @ Kleurbalans Voeg een aan-
U passingslaag Kleurbalans
(Color Balance) toe en selecteer

Selecteerdeirissen Open de Lichtsterkte behouden (Preserve

Helderheld/Contrast Met de irissen gese-
WL startfotovande cd endupliceer, Luminosity). Sleep dan aan de schui- ecteerd voeg je een aanpassingslaag Hel-
zoals altijd, eerstde Achtergrondlaag ven. Indeze afbeelding gebruikten derheid/contrast (Brightness/Contrast) toe. Zet
om de originele pixels te behoudenente  we devolgende waarden: Midden- Helderheid en Contrast beide op +20. Voeg alle
werkenop de kopie. Activeer de laag- tonen, Rood: -25; Groen: +25; Blauw:  lagentot slot samen (Ctrl+Alt+Shift+E) en schilder
kopie, selecteer deirissenmet een +50. Hooglichten, Rood: -20; Groen: met het gereedschap Doordrukken (Burn) inge-
selectiegereedschap naarkeuzeen Doe-  O; Blauw: +70. Schaduwen, Rood: steldop Bereik (Range) Middentonen (Midtones)
zel (Feather) de selectie met 10 pixels. +10; Groen: O en Blauw: +10. over de oogdetails om het effect iets te versterken.
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Breng meer sfeer in je foto’s Workshop

Breng meer cxms
sfeer in je foto’s

Ontdek hoe je de belichting accentueert en voor een warmere uitstraling zorgt

Overzicht et is niet altijd eenvoudig om de sfeer evenwichtige belichting te bewerkstelligen, zonder
van een tafereel goed vast te leggen. al te grote uitschieters. Als je de lichtmeetmethode
* Met de juiste belichting en een zorgvuldig verandert, kan dat al wonderen doen. Zeker als je
gekozen witbalans kom je wel een heel lichtstralen wilt vangen, is de spotmetingmodus
DE EXPERT (’7 eind, maar als je volautomatisch fotografeert, heb een vereiste. Gelukkig is niet alles verloren als de
Hayley Paterek je weinig controle over het eindresultaat. Achteraf sfeer van de foto niet overeenkomt met wat je ter
=) kom je er dan misschien achter dat die zonover- plekke hebt waargenomen. Photoshop biedt een
WERKT MET 3 goten plek die leek te baden in warm licht erg flets aantal oplossingen die we in deze workshop zullen
en donker lijkt op de foto. Wat je op je scherm ziet, ~ behandelen. We laten zien hoe je warm, natuurlijk
valt dan in het niet bij je herinnering. Meestal komt ~ ogend licht aanbrengt en hoe je bestaand licht
R dit doordat de camera een verkeerde witbalans accentueert met het filter Belichtingseffecten. Volg
¢ Opdecd heeft gebruikt. Een foto kan soms ook erg viak zijn,  de stappen en ontdek hoe makkelijk is om de uit-
omdat een fototoestel doorgaans probeert een straling van je foto's te beinvioeden.

Dupliceren: Achtergrond

Als: | Belichting|

‘ Doel
| ;T)omment ?feéLsmrt.psd

"’xﬁ Laagdupliceren Open de afbeelding die je wilt be-
L werken, rechtsklik op de Achtergrondlaag en kies
Laag dupliceren (Duplicate Layer) om hem te kopiéren.

79 Curvenaanpassen Versterk de hooglichten door een ankerpunt
i op de bovenste helft van de diagonale lijn te plaatsen. Sleep

Noem de nieuwe laag Belichting en klik op OK. Voeg ook hem voorzichtig naar links. Klik op het oogje onder in het venster Aan-
een aanpassingslaag Curven toe via Laag>Nieuwe aan- passingen (Adjustments) om de bewerkte foto te vergelijken met het
passingslaag (Layer>New Adjustment Layer). origineel.
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Workshop Breng meer sfeer in je foto’s
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Belichting verbeteren Voeg nog een
ankerpunt toe, dit keer op het midden

O

van de lijn. Sleep ook dit punt een beetje naar
links, zodat de middentonen helderder wor-
den. Voeg eventueel nog een punt toe aan de
onderste helft van de lijn om zo de schaduwen

Fotofilter toevoegen Als je de belich-
ting eenmaal op orde hebt, kun je de
foto gaan opwarmen met een aanpas-
singslaag Fotofilter (Photo Filter). Vink Licht-
sterkte behouden (Preserve Luminosity) aan
in het venster Aanpassingen en kies Warm
filter (85) (Warming Filter (85)) uit de lijst met

TIP
Geen Belichtings-
effecten?

Het kan zo zijn dat je het filter
Belichtingseffecten (Lighting
Effects) niet direct kunt vinden
als je met een 64-bitversie van
MacOS werkt. Geen zorgen, hij
is er heus! Je moet hem alleen
even opsporen. Ga in de Finder
naar Applicaties (Applications)
en open de map Photoshop.
Rechtsklik op het Photoshop-
pictogram en kies Toon info (Get
info). Selecteer in het venster
dat verschijnt Openen in 32-bit
modus (Open in 32-bit
Mode). Sluit het ven-
ster, start Photoshop
opnieuw op en leef je uit
met Belichtingseffecten!

iets lichter te kunnen maken.

" Kleurbalans Om specifieke

/ tintenin de schaduwen, mid-
dentonen enhooglichten op te kunnen
warmen heb je een aanpassingslaag
Kleurbalans (Color Balance) nodig. Se-
lecteer Middentonen (Midtones) boven
inhet Aanpassingenpalet ensleep de
regelaars voorzichtig richting de war-
mere tinten, met name rood en geel.

Lichtstraal Positioneer de licht-
bronzo dathet centrum zich op
de plek van het raam bevindt. Draai de
spotenverander zijn grootte door de
punten op de rand van het ovaal te ver-
slepen. Klik op de bovenste kleurstaal
enselecteer eenlichtgele tint met be-
hulp van de Kleurkiezer (Color Picker).
Maak het onderste vakje warm oranje.

PHOTOSHOP MAGAZINE

opties. Stel Dichtheid (Density) in op 85%.

* Opwarmen Als de middentonen

gerust wat koeler laten. Schakel tijdens
het aanpassen van de instellingen de
voorvertoning regelmatig in en uit door

op het oogje onder in het palet te klikken,

zodat je goed kunt zien wat het effect is.

(Intensity) omde lichtstraal wat
meer op te laten vallen en speel ook met

de breedte van de Focus (Hotspot). Welke
waarden je moet gebruiken s sterk afhan-

kelijk van de afbeelding en ook van de
vorm van de spot. De warme gloed ver-
sterk je door de Belichting (Exposure) te
verhogen en met Omgeving (Ambience)
bepaal je hoe ver de spot moet reiken.

dejuiste tint hebben, ga je verder
met de hooglichten. De schaduwenkun je

Intensiteit Verhoog de Intensiteit

Belichtingseffecten Voeg alle lagen
samen op een nieuwe laag door
Ctrl+Alt+Shift+E te toetsen. Ga naar Filter>
Rendering>Belichtingseffecten (Filter>
Rendering>Lighting Effects). Vanaf CS6
heeft dit filter zijn eigen interface, maar de
werking is ongeveer hetzelfde als in vorige
versies van Photoshop. Kies om te beginnen
Spot (Spotlight) bij Soort licht (Light Type).

E. ’ were versies van Photoshop kun je
meerdere lichteffecten tegelijk toevoegen
door boven in het venster op de lamppicto-
grammen te klikken. Maak steeds een keuze
uit Punt (Point), Oneindig (Infinite) of Spot.
Als je met CS5 of een oudere versie werkt,
sleep je het lampje onder de voorvertoning
op de afbeelding in het kleine venster om
eennieuw licht te laten schijnen. Klik op OK
als jetevreden bent en sla je werk op.
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Workshop Monochroom meesterwerk
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Monochroom
meesterwerk

/0 maak je een goede zwart-witfoto

Beheers de kunst van zwart-witfotografie

/wart-witis een groots genre, maar hetis moeilijk omte beheersen

wart-witfotografie is een van de weinige genres die je met recht

een fotografische techniek mag noemen.

Anders dan bij bijna iedere andere techniek kent zwart-witfotogra-

fie geen grenzen. Je kunt het op ieder soort foto toepassen en het
effect kan op allerlei manieren gemaakt worden. Elk fotografisch genre
kan worden uitgevoerd in zwart-wit, maar het is wel moeilijk om het goed

te doen.

Er gelden bijna geen regels voor zwart-wittechniek, maar er zijn wel een
aantal zaken die je op orde moet hebben om een goed resultaat te
bereiken. Veel foto's komen beter uit de verf als ze worden omgezet naar
zwart-wit. Je kunt er bepaalde details mee accentueren, of er een beeld

extra sfeer mee geven.

As je mooie zwart-wit foto's wilt maken, moet je met een aantal zaken
rekening houden. Belichting is waarschijnlijk het belangrijkste. Door het
ontbreken van kleur bepaalt het tonaal bereik (het verschil tussen de
lichtste en donkerste tinten) namelijk de diepte van een foto. Het is ook
belangrijk dat je je vooraf voorstelt hoe het onderwerp er zonder kleur uit
zal zien. Genres zoals sportfotografie lenen zich bijvoorbeeld niet goed
voor een kleurloze uitvoering, maar straat- en documentairefotografie
krijgen juist extra emotie en uitstraling als ze zijn uitgevoerd in zwart-wit.

Stap voor stap Zwart-wit
Haal het beste uitje zwart-wit foto's met filters en conversies

Landschappen Landschappen zijn
heel geschikt voor zwart-witcon-
versie, omdat ze veel details bevatten.
Voor het beste resultaat schiet je de foto
op een heldere dag en versterk je daarna
de details in de lucht. Kijk uit voor enkele
valkuilen. Veelvoorkomende fouten bij
landschapsfotografie zijn het negeren van
deregel van derden en het scheef vastleg-
genvande horizon.
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Groenfilter Als je een foto maakt,

3 kun je een gekleurd filter op de lens
schroeven. Hiermee accentueer je de ver-
schillende kleurtintenin de foto. Met een
groenfilter krijgt je foto meer contrast bij
situaties met veel licht. Je maakt de scha-
duwen krachtiger en accentueert eventu-
ele details in de voorgrond.

Roodfilter Dit landschap had
een geweldige wolkenlucht die
zonder het gekleurde filter bijna on-
zichtbaar was op de foto. Met een rood-
filter zijn de details in de lucht zichtbaar
geworden en gaven we diepte aan de
zonsondergang.




Achtergrond Als je fotografeert
met het doel een zwart-wit-
beeld te maken, is het belang-
rijk dat je goed let op de
achtergrond. Een te lichte of te
donkere achtergrond leidt de
aandacht van het onderwerp af.

| Goedebelichting
Het gezicht van
het model is goed
belicht en er zijn
geen details
verloren gegaan
bij het omzetten
naar zwart-wit.

Maak een perfect zwart-witportret
Goede belichtingis onmisbaar

Lichte gebieden
De lichtere delen
van deze foto zijn
net niet zo licht dat
ze uitgebeten zijn.
Bij een goed belichte
opname blijven
details behouden.

TIP
Details

Zwart-witfotografie
is geweldig als je
details in beeld wilt
brengen, vanin-
tieme portretten tot
creatieve architec-
tuurfoto's.
De verschil-
lende tinten
accentueren
elkaar.

ZwartEr zijn in de zwart
gebieden verschillende
zwarte tinten uit het tonaal
bereik aanwezig. Ze zijn
donker waar ze donker
moeten zijn, maar er gaan
geen details verloren waar
dat niet nodig is.

0 Ingebouwdefilters Veel digitale camera’s

hebben ingebouwde filters waarmee je
direct zwart-witfoto's kunt maken. Dat kan heel
handig zijn als je snel een zwart-witkiekje wilt ma-
ken, maar wij zijn er geen voorstander van. Doordat
er geen kleur wordt opgenomen, verlies je namelijk
veel beeldinformatie. Wanneer je achteraf je foto
wilt omzetten naar zwart-wit, heb je juist zo veel
mogelijk beeldinfo nodig. Schiet dus altijd in kleur,
ook als je zwart-witfoto's wilt maken!

Slechtbelicht Het maken
van zwart-witbeelden gaat
vaak mis en meestal is een slechte
belichting hiervan de oorzaak.
Door slecht belichte portretten van
kleur om te zetten naar zwart-wit
accentueer je de belichtingsfouten
enmaak je er slechte foto's van.
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Zwart-witconversie Je foto
omzetten naar zwart-wit met
bewerkmgssoftware geeft meer con-
trole over het eindresultaat. Door de
verschillende kleurkanalen aan te pas-
sen, kun je details in sommige gebie-
den ophalen, terwijl je andere
ongewijzigd laat.
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! e schemering is één van de we tot leven komen door het contrast Een voordeel van het werken met deze
: moeilijkste momenten om een flink te versterken en de suggestie van functies is dat je op elk moment verande-
' sfeervolle foto te maken. voorbijrazend verkeer te wekken. Daar- ringen kunt aanbrengen of een van de
j Als je resultaten tegenvallen, kun  naast voegen we meer gekleurd licht, aanpassingen zelfs helemaal kunt
l je Photoshop goed gebruiken om wel aan  reflecties en lichtbronnen toe. verwijderen. Hierbij blijven de originele
; je verwachtingen te voldoen. Deze ietwat Veel van deze effecten kun je maken foto én alle andere lagen en aanpassin-
l saaie foto van een straat in Parijs laten met aanpassingslagen en hun maskers. gen bestaan. In deze workshop bewerk je
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Het effect van lange belichting Workshop
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maskers met het Penseel, dus je hebt danhoef je dus nooit meer een i S

weer een mooie gelegenheidiom je statiefop te stellen in een koude, o
schildervaardigheden te oefenen. De eenzame nachtom die ene | |
truc hier is om met een lage Dekking te perfecte foto te:maken. Je maakt |
werken en veel kleine, zachte strekenaan.  hem gewoon net voor het l
te brengen. donker wordt en kunt thuis knus I

Heb je de technieken eenmaal door,; achter de computer kruipen.
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Workshop Het effect van lange belichting
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Eenaanpassingslaag Open de startfotovandecdenga
naar Laag>Nieuwe aanpassingslaag>Curven (Layer>New
Adjustment Layer>Curves). Kies Niveaus (Levels) als je met Ele-
ments werkt en stel de middelste schuifin op 0,75. Zet een puntin
het onderste deel van de de curve en verschuif hem naar beneden
tot er bij Uitvoer (Output) 169 staat. In het bovenste deel van de
curve verschuif je een punt tot er bij Invoer (Input) 213 staat.

=
ﬁ [ anvueres ]
§ i)

§ 1Aken webkewren

Eenblauwe waas Voeg een nieuwe aanpassingslaag toe

J enkies nu Fotofilter (Photo Filter). Klik vervolgens op het
oranje vierkantje zodat je een andere kleur kunt kiezen. Typ
OOAZFF naast het hekje (#), klik op OK envink Lichtsterkte be-
houden (Preserve Luminosity) aan.

| T3 Besund Bewean Albedding Las Seec oergne Venster  Help | O w i - @@ Wl

] Ateen webldeuren

" Rood achterlicht Activeer het gereedschap Rechthoekig
mte’ Selectiekader (Rectangular Marquee) en stel via de Op-
tiebalk de Doezelaar (Feather) in op 8 px. Maak een nieuwe laag

enteken een smalle rechthoek. Kies als voorgrondkleur #F58777

entoets Alt+Backspace om de selectie te vullen met die kleur.

PHOTOSHOP MAGAZINE
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Deverlichteweg Activeer het laagmasker (de witte mini-
atuur) van de aanpassingslaag door erop te klikken. Kies
dan het Penseel (Brush) ingesteld op zwart, Grootte (Size) 750
px, Hardheid (Hardness) 0% en Dekking (Opacity) 20%. Schilder
over de weg.

5 Betand Bewerken Afbedding lLaeg Seleciwren Fite Weergwe Vense Hep | B OB v usv @ me

T BoNDn e e o

Parfs-Sicastysd & 1L5% (Folofiter 1, Lasgmasker/2)

JOmkews / Dthecng { Torssarte

B M oGinrAt PEEROFA S 2057

Masker met verloop Je gaat nu het masker van de aan-
passingslaag met een verloop bewerken. Toets G en stel
via de Optiebalk een verloop van zwart naar wit in. Sleep het ver-
loop in een schuine lijn naar rechtsboven vanuit het midden van
het witte gebouw op het canvas.

B

Gloedbuiten Dubbelklik op de rode laag en activeer de
& & laagstijl Gloed buiten (Outer Glow). Voer de volgende
waarden in: Dekking 60%, Grootte 50 px en kleur #FF6E51.



Optes voor averviosien: standaard T Annuleren
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Meerrealisme Kies het gereedschap Veelhoeklasso (Polygonal
Lasso) ingesteld op Doezelaar 3 px. Teken een horizontale vorm
Gloedbinnen Activeer nu de stijl Gloed binnen in het midden van de rechthoek die in het midden dunner is. Toets dan
(Inner Glow) en gebruik de volgende instellingen: Ctrl+U om de aanpassing Kleurtoon/verzadiging (Hue/Saturation) te
Overvloeimodus (Blend Mode) Vermenigvuldigen (Multi- activeren. Stel Helderheid (Brightness) in op 49 en Kleurtoon op 13.

ply), Dekking 40%, Grootte 3 px en kleur #EA5619. Klikop ~ Herhaal deze stap met een paar verschillende selecties, zodat het lijkt of
OKenverander de Dekking in het Lagenpalet naar 80%. deze lijn van licht door verschillende lichtbronnen wordt veroorzaakt.

, Wittelichten Maak een nieuwe laag en kies de Veelhoek-
=/ lasso met een Doezelaar van 8 px. Teken een lange, puntige
Lichtbuigen Ga naar Bewerken>Transformatie>Ver- selectie die links het eerste deel van het rode licht overlapt. Vul
draaien (Edit>Transform>Warp). Verbuig het transfor- deze met de kleur #FFFDF6 en voeg de laagstijl Gloed buiten toe
matiekader tot het de weg volgt. Werk je met Elements? Gebruik met de volgende instellingen: Dekking 50%, Spreiding (Spread) 2
dan het filter Uitvloeien (Liquify). px, Grootte 50 px en kleur #FFFDF6. Zet de laagdekking op 90%

= K Maskeren Voeg

een laagmasker
toe aan de laag met de
witte lichten via de knop
inhet Lagenpalet.
Neem een zwart, zacht
Penseel met 100% Dek-
king van ongeveer 50 px
groot en schilder voor-
zichtig over de scooter
en het paaltje. Hiermee
maskeer je de witte
lichten enlijken ze ach-
ter de objectenlangste
lopen. Versleep het
laagmasker naar de
laag met de rode lichten
terwijl je Altingedrukt
houdt om het masker te
dupliceren.

TIP
Gloedin Elements

De lichtgloed voeg je in
Elements toe via het palet
Effecten (Effects). Kies
bovenin Laagstijlen (Layer
Styles) en selecteer via het
keuzemenu rechts hiervan
Gloed buiten (Outer Glow)
of Gloed binnen. Dubbelklik
dan op één van de minia-
turen in dit venster om die
stijl toe te passen. Met een
dubbelklik op het fx-icoon
op de laag in het Lagenpa-
let kun je de instellingen
verder aanpas-
sen. Denk hierbij
aan Grootte
(Size), Dekking
(Opacity) en de
kleur.
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Workshop Het effect van lange belichting
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Meer verkeer Herhaal stap 5 tot en met 11 om meer
lichtlijnen te maken. Onthoud dat rode lichten verkeer
voorstelt dat van de camera wegrijdt en gele of witte lichten
verkeer dat naar de cameratoe rijdt. Varieer de Dekking van
de lagen, zodat je verschillende snelheden simuleert.

MeerlichtMaak een nieuwe aanpassingslaag voor Curven of
Niveaus. Zet bij Curven Uitvoer op 232 en Invoer op 100. Bjj

Niveaus zet je de rechter schuif onder het histogram op 115. Vul het

masker met zwart en schilder met een zacht, wit Penseel op 20%
Dekking eenlichtvlek onder de lichtlijnen.

ES Rozereflectie
Ganaar Laag>
Nieuwe opvullaag>
Effenkleur (Layer>
New Fill Layer>Solid
Color). Stel de kleur
#D9O0OAE inen veran-

o i ]

| Hetrozerestaurant Voeg nog een aanpassingslaag Foto-
filter toe. Kies nu als kleur #DEOOFF, Dichtheid (Density)
55%, Lichtsterkte behouden aangevinkt. Geef het masker een
Radiaal (Radial) verloop getekend vanaf links naar het midden.

- M I

Wat extra contrast Maak een aanpassingslaag Curven,
ingesteld op Uitvoer 213 en Invoer 156. In Elements
maak je een Niveaus aanpassingslaag en zet je de witte
schuif onder het histogram op 210. Dupliceer het laagmasker
vande laag Effen kleur en schilder met wit over delen waar je
reflectie wilt zien.

PHOTOSHOP MAGAZINE

1

der de overvioeimodus
vande laag naar Kleur
(Color). Vul het masker
met zwart en schilder
met eenklein, zacht,
wit Penseelop 20%
Dekking over delen
waar hetrozelicht
weerkaatst zou moe-
ten worden, zoals de
raamkozijnen.

Lichtvlekken Activeer de Achtergrondlaag en toets Ctrl+J om
hem te dupliceren. Ga naar Filter>Rendering>Zon (Filter>
Render>Lens Flare). Verplaats het kruisje in de voorvertoning naar
boven, vlak naast het hoge gebouw. Zet Helderheid op 100% en Lens-
type (Lens Type) op 50-300 mm Zoomen (50-300mm Zoom). Klik op
OKenjewerkisklaar.



Treffende tinten

Met een eenvoudige hdr-handeling en een masker creéer je meer expressie

e hebt maar vijf minuten nodig

om een buitengewone afbeelding

te maken.

In drie stappen kun je twee technieken
combineren, zodat je met je foto een blijvende
indruk kunt achterlaten. Je gaat eerst de kleuren
veranderen met een afbeeldingsaanpassing.
Omdat de aanpassing die we hier gebruiken nog-
al heftigis, pas je hem vervolgens selectief toe.
Daarvoor gebruik je een laagmasker en een Pen-

4§ HdrZoekeenfoto uit je eigen archief of
WL neem een stockfoto. Ganaar Afbeel-
ding>Aanpassingen>HDR-kleurtinten
(Image>Adjustments>HDR Toning). Kies de
voorinstelling Met verzadiging (Saturate) en
klik op OK. Sla dit bestand op onder een an-
dere naam en open nogmaals het origineel.
Sleep de bewerkte foto naar het origineel.

seel. Je kunt dan, door op het masker te schilde-
ren, heel nauwkeurig aangeven waar je de
aanpassing wel en niet wilt zien.

De afbeeldingsaanpassing die je hier ge-

bruikt is een voorinstelling uit HDR-kleurtinten.

Die demp je een beetje door de overvioei-
modus van de laag te veranderen, zodat hij
anders reageert met de onderliggende laag. In
combinatie met het laagmasker creéer je zo
een afbeelding die je met trots kun tonen.

&% ") MaskerenZet deovervloei-
\./ ¢ modusvan de bewerkte laag op
Bedekken (Overlay). Voeg een laagmas-
ker toe aan de laag en kies een zacht,
zwart Penseel (Brush). Schilder over de
achtergrond en verander de penseel-

grootte gedurende het werk.

Snelle tip: gebruik
ook de afbeeldings-
aanpassing Niveaus
(Levels) om over- of
onderbelichting te
verminderen

™\ ") Minder verzadiging Activeerde
82w Achtergrondlaagen maak een
aanpassingslaag Kleurtoon/verzadi-
ging (Hue/Saturation). Verlaag de ver-
zadiging naar -90 om de achtergrond

minder opvallend te maken.
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Uitgelicht Photoshop Elements 13

Phtoshop
Elements 13

Eris niets ongelukkigs aan
deze dertiende versie van
Adobe’'s meest gebruiks-
vriendelijke software

gen toegevoegd
waarmee je stap-
voor-stap schitte-
rende (selectief)
monochrome

Zwart-wit In de modus
Met instructies zijn
een aantal bewerkin-

afbeeldingen maakt.

Open -~

Bestand  Bewerken

Afbeelding

Yerbeteren  Laag

Selecteren  Filter v e ‘Menster

He:lp

Suggesties voor bijsnijden

In Elements 13 helpt het gereed-

schap Uitsnijden je met het

bepalen van de optimale composi-
tie door een aantal voorstellen te
doen. Helaas is de rasterbedekking

Gulden snede wel verdwenen.

- | Herfst.ipg @ 27,4% (Quick Edit Effect, RGB/8) * x

Magnetische sterkte: e=———————( )=

, | Randen verfijne.,,

e dertiende versie van Photo-
shop Elements overviel ons als
een geest in het donker. Zoals
ieder jaar zaten we in septem-
ber vol spanning op nieuws te wachten,
want doorgaans kun je de klok gelijk
zetten op Adobe, maar dit jaar liep het
wat anders. Toch zijn we (zoals altijd)
weer blij verrast.
Het lijkt namelijk wel alsof Photoshop Ele-
ments ieder jaar eenvoudiger wordt. We
hebben het dan vooral over het gebruiks-
gemak, want de hoeveelheid geavanceerde
functies neemt juist toe met de tijd.
Elements 13 is niet alleen een super-
makkelijk te bedienen, krachtige applicatie
voor de gewone man (of vrouw), maar ook
een marketingtool die de wat serieuzere

T .
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beeldbewerker de Cloud in moet duwen.
Hoewel je met het programma de mooiste
dingen kunt maken, is het wel duidelijk wie
de beoogde eindgebruiker is: mensen die
zonder al te veel moeite te doen hun buren
en collega's willen imponeren met leuk
opgemaakte, speelse creaties met
kinderen en huisdieren in de hoofdrol.

Voel je vooral niet gepasseerd door deze
verkoopstrategie: ook als je serieus aan de
slag wilt met beeldbewerking kan Ele-
ments 13 het programma zijn dat je zoekt.
De software bevat namelijk allerlei
gereedschappen die ook in het grote
Photoshop voorkomen. Soms zijn ze
gebruiksvriendelijker gemaakt en zijn de
instelmogelijkheden beperkt, maar dat
leidt er wel toe dat je in Elements een stuk

|-, NS —— W

Penseel Selectie verfijnen
Elements 13 is verrijkt met een
nieuw en exclusief gereedschap,
waarmee je een selectie kunt
maken en in vorm kunt duwen.

intuitiever en overzichtelijker kunt werken.
Eerlijk is eerlijk: sommige professionele
(vector)gereedschappen zoals de Pen
moet je missen. Daar staat wel weer
tegenover dat je in de lichtblauwe Photo-
shopversie veel minder zelf hoeft te doen
of te bedenken. Voor vrijwel iedere
gangbare bewerking kun je gebruik maken
van de nodige voorinstellingen. Daardoor
ben je dikwijls al in enkele klikken klaar.
Daarnaast komen er elke versie nieuwe
bewerkingen bij in de modus Met instruc-
ties (Guided Edits). Door de stappen te
doorlopen leer je in een korte tijd veel over
de basis van een effect. Als je nadien ook
nog het Lagenpalet in de Expertmodus
bestudeert, ontrafel je binnen no-time
allerlei Photoshoptrucs.



Stijlvol Facebooken

Klik op Maken (Create)
en kies Facebook-om-
slag om een profielfoto
en omslagfoto (header)
te maken die naadloos
in elkaar overlopen.

Maken -

Delen -~

YO L a

e
m =

v | Dekking: [100% ||

Foto-effecten

In de modus Snel
(Quick) heb je de
beschikking over
vijftig trendy
foto-effecten die
je met één klik
toepast.

Effecten Afbesldi... Favoriet...

Versie 13 speelt overduidelijk in op de
huidige trends. Zo is het bijvoorbeeld
mogelijk om een afbeelding voor je
Facebookpagina te maken, waarbij je
profielfoto overloopt in de header. Met één
druk op de knop upload je het resultaat
naar het sociale netwerk (je moet de
afbeeldingen dan nog wel zelf aanwijzen
als profielfoto en omslagfoto). Daarnaast
zijn er een aantal nieuwe foto-effecten aan
de Snelmodus toegevoegd, waarmee je je
afbeeldingen vliegensviug een hip tintje
geeft. Het voordeel is dat de bewerking
niet op de originele fotolaag wordt
uitgevoerd en dat hij niet meteen de
afbeeldingskwaliteit van je foto om zeep
helpt, bijvoorbeeld door grote hoeveelhe-
den grove ruis toe te voegen. Je kunt uit

tien verschillende stijlen kiezen, waaron-
der Seizoenen en Gesplitste toon. Per stijl
zijn er vier variaties mogelijk, waardoor er
in totaal vijftig verschillende foto-effecten
zijn die je met één klik kunt toevoegen.
De lijst bewerkingen in de modus Met
instructies is verrijkt
met een aantal

Grootte (Size) bij de gereedschapsopties

en sleep naar links (om te verkleinen) of

rechts (om te vergroten) zodra de cursor

verandert.

Dan is er nog een noviteit in het menu

Maken (Create) waar veel mensen blij van
zullen worden: de
functie Presentatie.

opties waarmee je 66 Het tht erop dat Hiermee produceer
snel stijlvolle zwart- L je eenvoudig een
witafbeeldingen Adobe zijn oor goed te aansprekende

creéert. Met Zwart-
wit kleuraccent
(B&W Color Pop) is
het kinderlijk
eenvoudig om één

luisteren heeft gelegd bijj
de consument, want er zijn
een aantal vernieuwingen

slideshow met
soepele overgangen
en muziek. Het
enige wat je zelf
hoeft te doen, is je

Kleur uit de foto te doorgevoerd die je foto's en video's
laten knallen en de toevoegen, een
rest monochroom te WOTkﬂOW €NOIII klll"lfl@l’l thema kiezen en
maken. versnellen » eventueel een

Het lijkt erop dat
Adobe zijn oor goed

te luisteren heeft gelegd bij de consument,

want er zijn ook een aantal vernieuwingen
doorgevoerd die je workflow enorm
kunnen versnellen. Tijdens het uitsnijden
doet Elements 13 suggesties, zodat je ook
als je weinig kaas hebt gegeten van het
maken van composities het perfecte
kader kunt bepalen. Daarnaast is er een
functie toegevoegd met de naam Photo-
merge Compositie (Photomerge Compo-
sition), waarmee je een persoon of object
uit één foto kunt knippen en in een andere
kunt plakken. Elements loodst je door de
benodigde stappen heen, waarbij je de
kans krijgt om een selectie te maken of te
bewerken met het Penseel Selectie
verfijnen (Refine Selection Brush). Deze
tool vind je trouwens ook terug in de
Gereedschappenbalk. Het is een soort
combinatie tussen Snel selecteren (Quick
Selection) en Uitvloeien (Liquify), want je
kunt een selectie hiermee al schilderend
aanbrengen en in vorm duwen. Tot slot
stem je kleur en contrast op elkaar af met
de daarvoor ontwikkelde functie Kleurtint
afstemmen (Match Color Tone).

Ook nieuw in Elements is de optie
Inhoud behouden (Content-Aware) als je
voor Selectie opvullen (Fill Selection)
kiest. Hiermee verwijder je ongewenste
objecten bijna automatisch, dus zonder
dat je uren hoeft te klonen. Deze functie
ken je misschien uit Photoshop. Verder
zijn er een aantal kleine verbeteringen
doorgevoerd die het bewerken net wat
makkelijker maken. Zo kun je bij de
laagstijl Omlijning (Stroke) nu ook uit drie
posities kiezen: Buiten (Outside), Binnen
(Inside) of Midden (Center). Ook heel
handig: als je met het gereedschap Tekst
(Type) werkt, kun je de tekengrootte snel
aanpassen door te slepen. Selecteer je
tekst, plaats de muiswijzer op het woord

nummer uit je

persoonlijke
afspeellijst selecteren. Elements stemt
het tempo van de presentatie vervolgens
af op de gekozen muziek, zodat er een
synchroon en gelikt geheel ontstaat.

Photoshop Elements 13 is nu te koop en

kost 102,09 euro. Een oudere versie
upgraden kan ook, voor 83,64 euro.

Premiere:
deperfectepartner

Photoshop Elements13is verkrijgbaar
ineenbundelmetPremiere Elements13,
eenvideobewerkingsprogramma. Ook
Premiere Elementsis gelipdatet. Metdeze
applicatiekunjenusneller clipjesinkorten
dankzijde nieuwe Favorite Moments-func-
tie. Ooktitelsenandere effecten toevoegen
is makkelijker dan ooit tevoren. Deinge-
bouwde schokreductiefunctieis verbeterd
endankzij Video Storyishetnumogelijkom
ineenpaarminuteneencompleteenaan-
trekkelijke video te produceren, gebaseerd
op eenaantal zelfgekozen filmfragmenten.
Debundel met Premiere en Photoshop
Elements kost 153,75 euro (upgradenkan
voor126,69 euro).

| 3dobe photg,
¢ elements13

adobe premiere A
elements 13 ¢

shop

Al
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Schilderen

van een foto

Leer werken met Photoshops veelzijdige Mixerpenseel

Overzicht
DE EXPERT &
AmroAshry
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&a Opdecd
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ij het maken van een digitaal schilderij

is het Mixerpenseel je beste vriend.

In deze workshop maak je een schilderij

met een traditionele look. Dat kan met de
penselen van Photoshop.

Je kunt met een muis werken, maar een stylus
maakt het schilderen veel gemakkelijker. Voor een
realistisch effect heb je veel lagen en veel geduld
nodig. Net als traditionele schilders bouw je de
details op in lagen, dupliceer je sommige
verflagen en voeg je ook nog textuur toe. Door het

mengen van deze lagen krijg je wonderschone
resultaten, ook als je nog niet veel schilder-
ervaring hebt.

Je maakt de vorm van het schilderij met het
Mixerpenseel, maar de aanpassingslagen spelen
ook een belangrijke rol. Met Kleurbalans en
Selectieve kleur heb je meer controle over de
kleuren, wat je schilderij net dat beetje extra
geeft. Een groot voordeel van digitaal schilderen
is dat je de dekking van elke streek helemaal zelf
kunt bepalen en achteraf nog kunt veranderen.



Schilderen van een foto Workshop

Overtrekken Maak een nieuw document van
3453 bij 3453 px en een resolutie van 300 dpi.
Plaats hierin de bloemenfoto van de cd. Voeg een nieu-
we laag toe en zet hem op 65% Dekking (Opacity). Kies
een zwart Penseel (Brush) van 6-9 px groot, 0% Hard-
heid (Hardness) en 100% Dekking en Stroom (Flow).
Trek nu de foto over.

RroLPEBRNEEe]
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Kleur debloemen Ga verder met het inkleuren Q
, van de onderdelen. Gebruik telkens een nieu-

we laag voor een nieuw element. Met hetzelfde Mixer-
penseel voeg je extrakleur toe aan de bloemen en geef
je de achtergrond meer detail.

fiorras) ~ Deking:/ 5% 1» |

versrs L1/ % @ Vi 10035 [ ]
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Basiskleur voor deachtergrond Wanneer je je met schaduw gaat
bezighouden, kan het handig zijn om de achtergrond een kleur te

geven. Traditionele schilders werken ook zo. Maak een nieuwe laag onder
je tekening en vulhem met de kleur #687F5E.

0 Mixerpenseel Activeer

het Mixerpenseel (Mixer
Brush). Kies via de Optiebalk
Platte hoek, kwast met weinig
haren (Flat Angle Low Bristle
Count), Grootte (Size) 17 px, Nat
(Wet) 8%, Laden (Load) 8%,
Mix 8% en Stroom (Flow) 30%.
Vink Monster van alle lagen
(Sample All Layers) aan. Schil-
der hiermee op een nieuwe laag
de achtergrond en de bloemen.
Als je het makkelijk vindt, kun je
de schetslijnen wit maken door
eerst deze laag te activerenen
dan Ctrl+l te toetsen.

Selectievekleur Zodra je klaar bent met de bloemen en de achter-
grond voeg je alle lagen samen op een nieuwe laag (toets

Ctrl+Alt+Shift+E.) Je kunt de kleuren verder aanpassen met een aanpas-
singslaag Selectieve kleur (Selective Color). Vink Absoluut (Absolute) aan
enpas derode, gele, groene en witte tinten aan.

PHOTOSHOP MAGAZINE
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Workshop Schilderen van een foto
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0 Verderekleurbewerking Voeg nog een aanpassingslaag Selec-
KleurenmengenDupliceer de samengevoegde tieve kleur toe. Vink nu Relatief (Relative) aan. Kies bij Kleuren
' laag en schilder nogmaals over de hele afbeel- (Colors) Rode tinten (Reds) en zet Cyaan (Cyan) op -36%. Kies dan Witte

e

ding. Gebruik hetzelfde Mixerpenseel met dezelfde in- tinten (Whites) en zet Zwart (Black) op -100%. Hiermee maak je een sub-
stellingen. tiel gestructureerd effect.

A MR

Traditioneel schilderen De volgende vier stappen helpen bij het creé-
renvan een analoge schilderlook. Hoewel ze eenvoudig zijn, heb je er
wel tijd en geduld voor nodig. Varieer de instellingen voor het Mixerpenseel.
Laad de Schilderpenselenvan de cd en kies penseelpunt 2216. Neem de in-
stellingen over uit stap 3 en zet Grootte op 360 px.

TIP

Zelf penselen maken

Het is gemakkelijker dan je denkt om
zelf een penseelpunt te maken. Neem
het Mixerpenseel uit stap 3 op 300 px
grootte en maak een nieuw document
van 2750 x 2750 px en een resolutie
van 100 pixels per inch. In het palet
Penseel (Brush) zet je Spreiding (Scat-
ter) op 30%, Aantal (Count) op

6 en Telling - jitter (Count Jitter) op
0%. Zet wat streken op het canvas en
selecteer met de Lasso het

| e e,
| i Csedessen
Vﬂi’mmm % 3 . P —
| ] ¥ormdynamiek &
[l Sorciding 71 |8

= & al

0 Textuur Maak een nieuwe laag en schilder

met het Mixerpenseel Platte hoek, kwast
met weinig haren. Gebruik voor de dunne lijnen een
grootte van 5 px envoor de grote delen een grootte
van 38 px. In het palet Penseel (Brush) activeer je
Spreiding (Scatter), zet je Spreiding op 30% en
Telling — jitter (Count Jitter) op 1%. Als je met een
stylus werkt, kies je bij Besturingselement (Control)
de optie Pendruk (Pen Pressure).

10 Meer textuur

Gaverder met
het schilderen van de
bloemen en de tak-

ken. Gebruik het-
zelfde Mixerpenseel
enactiveerinhet
Penseelpalet de optie

deel dat je wilt gebruiken. Kies

Structuur (Texture).

Zet Schaal (Scale) op
88%, Modus (Mode)
op Hoogte (Height)

dan Bewerken>Voorinstelling
penseel definiéren (Edit>
Define Brush Preset).

en Diepte (Depth)
op 30%. Voeg alle
lagen samen op een

80 PHOTOSHOP MAGAZINE
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11 Meer detail Voeg een nieuwe laag toe voor extra details.

Gebruik hiervoor de penselenvan de cd. Verminder de

1 Meer diepte Je kunt niet alleen met Penselen diepte
creérenin je werk, de aanpassingslagen Kleurbalans (Co-
lor Balance) en Selectieve kleuren helpen ook met het richten van

laagdekking tot 65% en schilder op een Dekkingvan50%eneen  de aandacht op de bloemen. Gebruik ze om meer contrastin de
Stroomvan 100%. Werk indien nodig met laagmaskers om fout- achtergrond aan te brengen en verberg de aanpassing deels met
eenlaagmasker als je dat nodig vindt.

jes te maskeren (schilder met zwart).

3

.

1 Verscherpen Voeg alle lagen samen op een nieuwe

laag. Zet de nieuwe laag om naar een Slim object door
er met rechts op te klikken en de juiste optie te kiezen. Ga
dan naar Filter>Verscherpen> Scherper (Filter> Sharpen>
Sharpen More) en dubbelklik daarna op de twee pijltjes in
het Lagenpalet bij het slimme filter. In het venster dat ver-
schijnt zet je Dekking op 43%.

1 Kleuren
versterken
Derandenvande

bloemen mogen er
wel gedetailleerder
uitzien. Maak een
nieuwe laag enkies
als voorgrondkleur
#EBFEEA. Kieseen
zacht, rond Pen-
seelvan 3 px groot
op 55% Dekking.
Schilderrond de
randenvande
bloemenomzeer
scherper uittela-
ten zien.

1 Delaatsteaanpassingen Zodra je tevreden bent met de details

ende scherpte voeg je nog één keer alles samen op een nieuwe
laag. Met aanpassingslagen verbeter je de kleuren en het contrast.
Ook nu zijn de opties Kleurbalans en Selectieve kleur de beste keus
voor het perfectioneren van je schilderij.
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Chromakey

Film iemand voor een groen scherm en vervang
dit door een interessante achtergrond

et een persoon voor een groene
wand en gebruik het effect Key-
light in After Effects om alles wat
groen is te vervangen door een
afbeelding of film.
Als je de opnames goed hebt gemaakt en
je ziet geen schaduw op het scherm, dan
werkt het effect bijna automatisch als een
nieuwe achtergrond.

Is de belichting niet gelijkmatig, of is er
wat groen te zien op de acteur, dan kun je
dit makkelijk oplossen met een paar
aanpassingen. Het is hierbij handig om te
wisselen naar de modus Combined Matte,

waarbij je precies in zwart-wit kunt zien
wat er vervangen, ofwel gekeyed, wordt.
Deze functie is makkelijker dan dat je het
resultaat op het oog probeert te beoorde-
len. Het belangrijkste probleem dat je
tegenkomt zijn randjes. Je wilt voorkomen
dat de randen van het gezicht of het haar
gaan doorschijnen en er pixelig uitzien.
Maar ook dit kun je oplossen met de
instellingen voor randjes.

Wanneer je dit allemaal gedaan hebt,
corrigeer je de kleuren om de voor- en
achtergrond bij elkaar te laten passen. Je

kunt ook een klein beetje gloed toevoegen,

After £ Ifects

zodat het lijkt alsof het licht van de
achtergrond op de acteur valt. Als je de
technieken eenmaal beheerst, kun je
binnen vijf minuten een perfect key-effect
bereiken met goed gefilmd materiaal.
Hoe beter het bronmateriaal, hoe
mooier het resultaat wordt, maar de
software kan desondanks best goed
overweg met moeilijke opnamen. Zelfs als
je filmt voor een gekleurde muur onder
gloeilampen kun je soms nog aardige
resultaten halen. Twijfel je over de kwali-
teit? Maak dan eerst een proefopname
voordat je aan het echte werk begint.

Chromakey meteen groenscherm
Vervang de groene wand door een nieuwe achtergrond

% 4t OpenGreenscreen.
mov van de cd in After
Effects en pas het Effect
Keylight toe. Selecteer
het pipet naast Screen
Colour enklik op de groe-
ne achtergrond. Heb je
te maken met ongelijk-
matige belichting, klik
dan op het grootste deel
waar de belichting wel
gelijkis. Als View op Final
staat wordt de achter-
grond nu zwart.

EKexLiGHT
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Veran- & KevuGHT

SErzmb;

der View naar Com-
bined Matte. Het wit
vertegenwoordigt de
delendie blijven. De
zwarte delen worden
vervangen. Rechts
onder in beeld zie je
wat grijze delendie nu
niet door het effect
meegenomen wor-
den. Verhoog Screen

Gaintot de grijze plek- =

ken zwart worden.




: 3 Importeer het bestand Bos.jpg en sleep hem

vanuit het tabblad Project naar de tijdlijn. Verplaats de laag onder
Greenscreen.mov, zodat het bos achter de actrice verschijnt. Het ziet er
niet slecht uit, maar bij het afspelen van de video zie je dat de randen nog
niet netjes zijn. De achtergrond schijnt er een beetje doorheen.

o
(2 kevusir
kevuenT

Chromakey

e

£ KevLiGHT.

04 Keer terug naar de weergave
Combined Matte en zet Screen Pre-blur op 10.
Een hogere instelling maakt de randen te zacht. Bij
Screen Matte verhoog je Clip White tot de grijze

omlijning van de actrice verdwijnt. Zet deze instelling
niet te hoog!

S T

£ KEYLIGHT.

o
£ e
wa u:‘___m » v ‘
@5 Bij Foreground QG Onder Edge Colour
w Colour Correctionvink je Enable Correction vink je Enable Edge e Bij Screen Matte
Colour Correction aan enverhoog je Colour Correction aanen zet je Edge : sleep je Screen Shrink/Grow naar
Saturation een beetje. Hiermee verminder  Softness op 40. Onder Colour Balancing> -5.0 of nog iets lager. Hiermee maak je de
je bleke gezichten die wel eens voorkomen Colour Balance Wheel versleep je de X tot rand rond de actrice strakker. Zet je deze
bij het werken met een groen scherm. je eenlichte blauwe gloed rond de actrice instelling te hoog dan verdwijnen details
Verhoog ook Hue bij Colour Balancing een ziet. Nulijkt het meer op daglichten zie je zoals haren. Als je hem te laag zet, blijf je
beetje voor meer natuurlijke kleuren. geen groene delen op de actrice. lelijke randen houden.

- @ Wt Keer terug

naar de weergave
Combined Matte en
speel de video af. Dit
is je laatste kans om
opslechte randen te
controleren. Houd
ook de voor- enach-
tergrondin de gaten
om jezelfervante
! , ___ verzekeren dat ze
wamsees — respectievelijk hele-

maalwitenhelemaal  EFm——iesreeess

zwart blijven.

WES
dit shot met één
cameraopgenomen,
dan zou de achter-
grond waziger moe-
ten zijn. Pas dus het
effect Gaussian Blur
toe op de laag Bos.
ipg. Stel Blurriness in
op 8. Voer nog een
laatste kleurcorrec-
tie uit nu de achter-
grond zichtbaaris en
je bent klaar.
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YOUR BEST SOURCE:
FOR JEWELRY
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LOOK BOOK

FOR EWELRy
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esponsive design

Presenteer je werk op een responsieve website

Overzicht
1. 8.0,

RolfA.Jensen
WERKT MET
Photoshop CS+

'BRONBESTANDEN

&w Opdecd

PHOTOSHOP MAGAZINE

egenwoordig kun je niet meer volstaan

met het ontwerpen van een website

voor een grote monitor van een laptop of

desktopcomputer. Ook tablet- en smart-
phonegebruikers willen je pagina optimaal kun-
nen bekijken.
Je moet dus al vroeg besluiten hoe je ontwerp in
elkaar zit, bijvoorbeeld of je een gefixeerde lay-out
maakt of eentje die zich automatisch aan de
schermgrootte aanpast. En er is nog een uitdaging:
je wilt tenslotte dat al je vormgevingselementen er
ook op HD-schermen nog haarscherp uitzien.

Als het slechts een kwestie was van je pictogram-

men twee keer (in webdesigntaal: @2x) zo groot
maken, was het simpel. Maar er zijn zo veel An-
droid-apparaten, met allemaal verschillende af-
metingen en resoluties, dat het al een stuk ingewik-

kelder wordt. Terwijl elementen zoals foto's bij het
schalen meestal nog wel acceptabel blijven ogen, is
dit een ander verhaal voor pictogrammen. Dat komt
doordat icoontjes vaak veel strakker en verfijnder
zijn dan andere afbeeldingen.

In deze workshop laten we zien hoe je een respon-
sieve website ontwerpt. We kijken daarbij naar alles
van het instellen van het ideale Photoshopbestand
als basissjabloon tot het werken met rasters,
hulplijnen en gevectoriseerde Slimme objecten.
Hiermee kun je zogeheten SVG-bestanden (Scala-
ble Vector Graphics) maken voor je uiteindelijke
website. Deze bestanden kun je animeren en ze
werken bovendien perfect op Retinaschermen.

Een andere oplossing voor het schaalprobleem bij
pictogrammen is het gebruik van zogheten ‘icon
fonts' Ook hierover vertellen we wat meer.



Responsive design Workshop

Stap voor stap Een goed begin

Nieuw e e —
Haam: Haamioos-1 s O unoms cimen]
Voorinsgeling: Ta;\;éu.;srﬂm o . ] _V?Fnulenn M_j
s ey ==
Breedte: 1600 pixels v
FEEEoc b |
Hoogte: 1000 pixels )| T bl DO S
. - | [ pavice Centrl ]
Resolutie: 72 pixelsfinch 4l
Keumodus: RGBAeur v  Bbits -
Achtergrondjphoud: Wit v ; Aveekingsorootte:
& = | 4,58 M
Keurprgfiel: $RG8 JEC61966-2.1 |
o et
Pielverhouding: Vierka - |

j\ Hetdocumentinstellen Begin met het
& 4l maken van een bestand van 1600 pixels
breed en 1000 pixels hoog. Ditis de omvang
voor de desktopversie van je site. Het is boven-
dien eenvoudig om de presentatie later voor te
bereiden op deze beeldverhouding, omdat deze
ook werkt voor schermen met een resolutie van
1440 x 900 px.

, Beginbovenaan Begin met het cre-
“Wud erenvande navigatieonderdelen.
Zeteen pictogram naast wat gewone tekst
omte zien hoe dit bij de gekozen kleuren
past. Hier kozen we een marge van 75 px
vanaf de rand. Maak basispictogrammen
zoals het menu-icoon rechtstreeks in Photo-
shop. Als je dit met vectorvormen en paden
opbouwt, kun je deze later eenvoudig expor-
teren naar lllustrator om het SVG-bestand te
produceren.

GOLDEN

YOUR BEST SOUIE
FOR JEWELRY

Bereid je bestand voor en maak de graphics

Mobiel
denken
Heteerste wat je
moet doen na het
maken van het do-
cumentis drie hulp-
lijnen toevoegen:
éénom het midden
aantegevenen
twee die de hoogte
voor mobiele appa-
ratenvan 640 px
weergeven. Je kunt
ook alvast zoeken
naar afbeeldingen
voor kleurinspiratie.
Voeg dan je scherm-
vullende hoofdaf-
beelding toe.

GOLDEN

Maakde picto-
,, grammen Voor
de sociale-mediapicto-
grammen maak je er

Normaal

eerstéénvan36x36

o

vergr: [ o b @

pixelsin lllustrator. Deze

gebruik je als sjabloon
voor de andere picto-

grammen. Kopieer en

plak hemin je Photo-

shopbestand. Rechtsklik
eropinhet Lagenpalet

m Facebook-Slim vecto...

‘7‘ v

en kies Nieuw slim ob-
jectviakopiéren (New
Smart Object Via Copy).
Zovermijd je conflicten

tussen de pictogram-
mendie je kopieert en
hergebruikt op je site.

@-

T~ =
= & O ®© O & 3

~| Anders wijzigen namelijk
alle pictogrammen als je
één element verandert.

i Beeld enstatement We maken onze
hoofdafbeelding wat minder op-

vallend door een nieuwe laag boven op te

stapeltoe te voegen en deze te vullen met

de kleur #202020. Zet de Dekking (Opa-
city) op 50%. Voeg de aanpassingslagen
Zwart-wit (Black & White) en Belichting

(Exposure) toe en verhoog de Belichting

omde afbeelding een traditionele fashion-
look te geven. Voeg tot slot een kleurlaag
toe boven de lagen. Zorg ervoor dat hij bo-
ven de Zwart-witlaag staat, anders zal de

kleur niet zichtbaar zijn. Toets G envul de
laag met een bronstint (#AD825D).

Selecteer de overvloeimodus Kleur (Color)
en zet de Dekking op 10%.
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Workshop Responsive design

Klaarmaken voor SVG Switch weer
naar lllustrator. Maak daarin een
nieuw document van 36 x 36 px. Klik op de
Afgeronde rechthoek (Rounded Rectangle)
ensleepeenlijnvan 25 pxbreeden 2,5 px
hoog. Dupliceer hem drie keer enroteer de
lijnen 45 graden om eendiamantvormte
creéren. Dupliceer deze vorm en plaats hem
omhoog, zoals in het screenshot. Selecteer
vervolgens de twee diamantvormen met het
gereedschap Selectie (Selection), verander
dekleur naar witenkopieerenplak zein je
Photoshopbestand. Plaats de afbeelding in
het midden onder je titellagen.

YOUR BEST SOURGE
FOR JEWELRY

LOOK BOGR

Rolloverknop Sleep in Photoshop met het vorm-
gereedschap Rechthoek (Rectangle) een bronzen
vormvan 250 x 50 px op het canvas. Kies een lettertype met
minder details voor de kleinere tekst en knoppen. We gebrui-
ken hier Cabine van Google Web fonts (op de cd). Nadat je de
tekst hebt geplaatstin het midden van de vormdie je zojuist
hebt gemaakt, zorg je ervoor dat tekstgrootte op 18 pt staat
enhetlettertype op Regular. Je hebt zojuist je ‘rollover’ voor
de knop gemaakt en alle knoppen krijgen dezelfde stijl als de
2 ptcirkels die jerond je je sociale-mediapictogrammen en
diamantvormen hebt gemaakt.

» Knopsjabloon
Nadatje derol-
loverstatus voor je knop-
pen hebt gemaakt, is het
ook gemakkelijk om de
normale toestand te ma-
ken. De knop is straks
namelijk een omranding
die gevuld wordt wanneer
je de muis erop plaatst.
Maak gewoon twee nieu-
we rechthoekvormen van

2 pxhoogen 250 px breed

(de breedte van de knop).
Maak ook twee nieuwe
vormen die 50 px hoog en
2 px breed worden om de
verticale zijden van de
knop te creéren. Als je
Photoshop CC gebruikt,
selecteer je alle vier de

rechthoeklagenenvoegje

ze samen tot éénvorm.

TIP
Opslaanals SVG

Dubbelklik in Photoshop
op je Slimme vector-
object om hemin
[llustrator te openen.
Klik daarna Bestand>
Opslaan als (File>Save
As) en kies SVG uit de
opties. Nu heb

RETINL
jeeenvolledig /[~ O\
schaalbaar \ J
webpictogram 7
emaakt. =3
g %;

OUR BEST SOURCE
FOR JEWELRY

8

LOOK BOOK

Stap voor stap Herontwerpen voor mobiel
Pasde grootte enpositie van elementen aan

Desktopversie
voltooien

We ronden nu het desktop-
ontwerp af. Voeg nog een paar
details toe, zoals de slide-
opties aan de linkerkant die
aangeven dat de afbeeldingen
op de achtergrond interactief
kunnen zijn. Kijk dan naar de
‘veilige zone' van de mobiele
versie. Dit gebied is rood ge-
markeerd. Numoet je ervoor

GOLDEN

zorgendat al je elementen
schaalbaar zijn enindie ruimte
passen. Datis simpelweg een
kwestie van het reorganiseren
vande elementen, zodat ze
binnen de veilige zone vallen
en ook nog een beetje ruimte
aande zijkanten bevatten.

|

-

|
[

003 Voorbereiden voor mobiel
Reorganiseer de elementen van
je desktopontwerp in een aparte
map, zodat het op een mobiel
scherm past.

002 Werken met fonts

Zoek de juiste lettertypen en plaats
een mooie koptekst om een duidelijk
statement te verkondigen in het
midden van je ontwerp.

001 Helpende hand

Stel eenrasterinen
gebruik bestaande
productfoto’s ter inspi-
ratie en kleurreferentie.
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GOLDEN

YOUR BEST
SOURCE

FOR JEWELRY
8

LOOK BOOK

PSDvoorbereiden Maak twee nieuwe mappen
boven op de laagstapel (klik op het mappicto-
gramonder in het Lagenpalet of toets Ctrl+G). Noem ze
Desktop en Mobiel. Kopieer daarna al je huidige lagen
naar de map Desktop en kopieer alle lagen nogmaals,
maar nu naar de map Mobiel. Doe dit door alle lagen met
Shiftingedrukt te selecteren (op de twee zojuist ge-
maakte mappen Desktop en Mobiel na) en ze met de
Alt-toetsingedruktin de juiste map te slepen.

Voorbereiden voor presentatie Het is altijd leuk om
&a jeklantte kunnen laten zien hoe het ontwerp eruit
zal zienin een browser, om ze een beeld te geven van hoe
de uitlijning en schaal op verschillende schermafmetingen
zullen zijn. Op de cd vind je enkele kant-en-klare elementen
van een iMac-schermen die van eeniPhone. Dit zijn han-
dige gereedschappendie je helpen omje ontwerp te verko-
penende klant bewuster te maken van hoe het
uiteindelijke resultaat eruit zal zien.

 Iconfontsof SVG’s?

Erzijn geenfundamenteleverschillentussendetwee

YOUR BEST
SOURCE
FOR JEWELRY

8

LOOK BOOK

0 @©

E, Mock-up maken voor mobiel Nadat je de map en lagen hebt gereorga-

niseerd is het tijd om ook de posities en afmetingen aan te passen. Een
belangrijke regel die je kunt aanhouden is om alle pictogrammen tot onge-
veer 30 procent van hun desktopgrootte te schalen. Als je pictogrammen al
klein zijn in de desktopversie moet je deze misschien tweemaal zo groot
maken. Een andere tip is om nooit een tekstgrootte te gebruiken die kleiner
isdan 24 pt. Hetis anders gewoon lastig te lezen op een mobiel scherm.
Plaats een nieuwe laag boven de Mobielmap en maak twee zwarte vormen
aan de zijkanten van de werkruimte, zodat je al je aandacht op het midden-
stuk kunt richten waar het mobiele ontwerp komt. Maak een nieuwe marge
vanaf de rand van het ontwerp van 30 px aan beide kanten om wat ruimte
tussen je elementen en de rand van het schermte behouden.

GOLDEN

i NN ..

9 Werkenmetdeapparaatsjablonen OpeniMac_scherm.psdvandecd

‘Led) endubbelklik op de laag met de naam Plaats je ontwerp hier. Opendan
je psd-bestand met het webontwerp. Ga naar Afbeelding>Afbeeldings-
grootte (Image>Image Size) en verklein het werk naar 1440 x 900 px. Met de
mobiele map uitgeschakeld voeg je de Desktopmap samen met alle lagen en
sleep jehem naar het Slimme object met de naam Screen_11 dat je geopend
hebt vanuitiMac_screen.psd. Let er nuop of je ontwerp in het midden staat
enslahetop. Herhaal dezelfde stappen voor hetiPhone_screen.psd om het
schermvan de telefoon op te slaan.

icon fonts. Alsje echterde krachtwilt gebruikenvan

alsje gewooneenpaarresolutie-onafhankelijke pic-
togrammenmeteeneffenkleurwilt weergevenopje

site. lcon fonts bieden echtereenruimere ondersteu-
ning voorgedateerde software, dus als je werktaan
eenomvangrijker projectdatnaar verwachtingveel
bezoekerszaltrekkenvaneenpubliek datnietbestaat

/ ‘ I
denieuwsteinternetbrowsersenmobielebesturings- i/ ¥ d
systemen, danis SVGjouwding. Hoewelhetmaken ' ‘
vaniconfontswatvoorbereidendwerkvergtenije | L B
waarschijnlijk op zoek moetnaardejuiste software om y =
jedaarbijte helpen, hebben SV.G's verder niets nodig. y b W
Exporteerzevanuitlllustratorgewoonnaarhetjuiste W & | L

uittechneuten, kunje misschienbeter kiezen voor

formaatenjebentklaar. | e l
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Creéerje
w eigen wereld in
74 Photoshop!

Voor slechts

| V Grafische it "/\tht il

126 pagina's creati .
. atieve pro ;

I jecten, pra

j tipsen stap-voor-stap vvorkshopsp Hische

|

|
/

In deze special wordt
de beginnende Photo-
shopper van A tot Z begeleid
om zo tot een mooi eindresul-
taat te komen.
Aan de hand van praktische tips
en creatieve workshops wordt f
stap voor stap uitgelegd hoe je :
het beste uit Photoshop haalt. |
Daarnaast zit de gratis cd vol
met startfoto’s, interessant bronmateriaal en
handige Nederlands gesproken video-
workshops. Zo krijg je Photoshop
snel onder de knie!
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g
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Bestel nu op:

:.www.fnl.nllbasisboek




Bestand  Bewerken  Afbeelding Laag Tekst Selecteren Filter 3D Weergave Venster Help

Q g D Vensters passend maken D Alle vensters

De makkelijke manier om Photoshop onder de knie te krijgen

Photoshop

voor beginners 4+l

Werken met kleurstalen VOOr
& d Bewerken Afb L . F v beglnners

Openen - Snel | Metinstructies {m Vanaf hler |

.

Stap voor stap

Werken met kleurstalen 90
Popart met mozaiek

Realistische schaduwen

Niveaus en Curven




Precieskiezen Kiik:
met het Pipet - ™
(Eyedropper), of als
het Penseel (Brush)
actief is met.inge-
drukte Alt-toets, in de
afbeeldingomeen
kleur te kiezen. De
kleurenring die
verschijnt visualiseert
de gekozen kleur.

RGB-kleuren In het
venster Kleur (Color)
kun je de gekozen
kleur verder
aanpassen door te
schuiven met de

knoppen.

90

] Alleen webkeuren

Annuleren
g
Keurenbblotheken ] (I

Kiesenklik Stalen zijn niets
meer dan opgeslagen
kleuren. Klik op de miniatuur
om de kleur te selecteren.

Kleur in overvloed Via
het palet Stalen
(Swatches) kun je alle
soorten kleurstalen

Nieuw staal...

V2 TN &
BRE By

&

3 v Kieine miniaturen

Grote miniaturen
Kieine lijst
Grote lijst

Beheer voorinstellingen...

Stalen herstellen...

Stalen laden...

Stalen opslaan...

Stalen opslaan voor Exchange...
Stalen vervangen...

ANPA-kleuren

DIC Kieurengids
FOCOLTONE-KLEUREN
HKS E Process

HKSE

HKS K Process

HKSK

HKS N Process

HKS N

HKS Z Process

HKSZ
Mac 0OS
Tekenkleurstalen
PANTONE color bridge CMYK EC
PANTONE color bridge CMYKPC
PANTONE color bridge CMYK UP
PANTONE metallic coated
PANTONE pastel coated
PANTONE pastel uncoated
PANTONE process coated
PANTONE process uncoated
PANTONE solid coated
PANTONE solid matte
PANTONE solid to process EURC
PANTONE solid to process
PANTONE solid uncoated
Fotofilterkleuren
TOYO 94 COLOR FINDER
TOYO COLOR FINDER
. TRUMATCH-kleuren
“ VisiBone

VisiBone2

Webkleurtonen

Webveilige kleuren

Webspectrum

Windows

laden die ook door
drukkerijen gebruikt

worden.

Werken met Kleurstalen

Haal het optimale uit Photoshops kleuren door in het Stalenpalet
te duiken en zelf kleurstalen te maken

leurstalen zijn verzamelingen van

kleuren die je in elk Photoshop-

project kunt hergebruiken.

Net als bij een stalenboek voor
stoffen kun je door miniaturen van kleuren
bladeren en de juiste selecteren. In de
standaard kleurstalen vind je al diverse
veelgebruikte kleuren, maar je kunt altijd
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meer kleurstalen aan dit palet toevoegen.
Photoshop bevat meer verzamelingen die
je kunt laden dan Elements, maar waar-
schijnlijk heb je aan de standaard kleuren
genoeg.

Het is ook mogelijk om je eigen favoriete
kleuren toe te voegen. Hierbij kun je je
beperken tot één of enkele kleuren, of zelf

een complete set kleurstalen samenstel-
len. Deze set kun je opslaan voor gebruik
in andere projecten. Een kleur selecteren
kan met het Pipet, via het palet Kleur en
door te klikken op de Voorgrondkleur in de
Gereedschappenbalk. Met een klik in het
palet Stalen voeg je de kleur toe aan de
huidige kleurverzameling.



Stalen Dzaaromhebje ze nodig

De standaard kleurenset bestaat uit veel-
voorkomende kleuren. Via het het kleine

driehoekje rechtsboven in het palet kun je

meer kleurverzamelingen laden, zoals de

Pantonekleuren. Maar het leukste is nog wel

dat je ook je eigen kleuren in een set kunt

bewaren. Gebruik het Pipet om met een klik

Stalentoevoegen Het |
meest waardevolle aan
het Stalenpalet is dat

je zelfgekozen kleuren
kunt bewaren voor

later gebruik.

een kleur als voorgrondkleur in te stellen.

Houd de muis vervolgens op een lege plek
in het palet Stalen en de muiswijzer veran-
dert in een emmertje. Klik en er verschijnt
een venster waarin je jouw kleur een naam

kunt geven. Klik op OK en de kleur is toege-

voegd aan de huidige verzameling.

:} Naam: | Min goud|

Kleurkiezer Selecteer je kleur
met behulp van het regen-

boogbalkje in het midden van
het venster en stem de juiste

tint af in het grote vierkant
links in dit venster.

[ Alleen webkleuren

Hoe
zitdat?

Pantone Dit is de naam van
een verzameling kleuren die

wordt. Zij mengen diverse inkten
om de juiste kleur te kunnen
drukken. In het Pantone-
systeem vind je duizenden
kleuren en ze hebben elk  .*
e, eeneigennaamof e
o, nummer. e

LI ;f Stalenpalet Net al
o 3 I andere vensters kun je

door drukkers het meest gebruikt

salle

ook dit palet openen

via het menu Ven
(Window) boven i

ster
nde

Photoshopinterface.

Schuiven met RGB-kleuren Kies je kleur met precisie

Via dit venster kun je op een visuele manier de

teken in een driehoek verschijnen, dan bete-
kent dit dat de kleur niet goed gedrukt kan
worden. In het kleine vakje ernaast zie je een
alternatief dat wel in CMYK gedrukt kan wor-
den. Kies deze kleur als je je werk laat produ-
ceren door een drukker.

juiste kleur selecteren. Verschuif simpelweg de
knop R om meer of minder rood in de kleur te
zien. En met de knoppen G en B regel je de

- L hoeveelheid groen en blauw in
B Waarschuwing: buiten kleuromvang voor afdrukken | de mix. Zie je links een uitroep-

AlleKkleurenin

g i Zozithetin Elements
een oogopslag Hier werkt het netiets

De stalenin Photoshop U

Via het menu kun je onder meer de
stalen als lijst bekijken of als miniaturen,
en kun je sets laden en bewaren. Wil je
een van de kleuren als voorgrondkleur
kiezen, dan klik je er gewoon op. Als je
een kleur als achtergrondkleur wilt in-
stellen, dan moet je er op Ctrl-klikken.
Klik je op een kleur met Alt ingedrukt,
dan verwijder je hem uit deze verzame- —
ling. Zo stel je eenvoudig je eigen set -
samen zonder de standaard kleuren.

Het palet Stalen in Elements heeft min-
der opties dan dat in Photoshop. Zo kun
je bijvoorbeeld geen Pantonekleuren
laden. Je kunt wel op dezelfde manier je
eigen verzameling kleurstalen maken en
die bewaren en laden via het keuzemenu.
Er zijn wel andere standaard sets die je
kunt laden. Die vind je boven in het ven-
ster via een extra uitklapmenu dat niet in
Photoshop zit.
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Popart mozaieken Photoshop voor beginners

Creatief project

Popart mozaieken

Creéer levendige afbeeldingen met filters en slimme aanpassingen

n deze workshop laten we zien hoe je
een foto verandert in een popartach-
tig patroon dat bestaat uit vele kleur-
rijke cirkels.
We maken alles helemaal zelf met wat
hulp van een Photoshopfilter, het Ovaal
selectiekader, de functie Vullen en een
laagmasker.
Het filter Mozaiek maakt je foto pixelig
door hem te verdelen in een hele reeks

taam: Stat]

(vorige tsag gebruken voor utknpmaskar

| e Cleen

0 Lippenladen Start Photoshop, ga
naar openen en blader naar Lippen.

jpg op de cd. Dubbelklik op de Achter-

grondlaag om hem te ontgrendelen en

verander zijn naamin Start.

effen blokjes. Dit moeten uiteindelijk cir-
keltjes worden: daarvoor gebruiken we
een patroon en een masker. Het is be-
langrijk dat de instellingen in het Moza-
iekfilter overeenkomen met de afmetin-
gen van het patroon. Maak je geen zorgen
als je nu nog niet begrijpt waar we het
over hebben: we leggen precies uit wat je
moet doen en waar je op moet letten.

De startfoto die op de cd staat komt

Woorvertoning

4l Cistyien schan
[Cvemoudngen behouden
{7meuwe beeldpixels berekenen:
Bicubisch {meest geschit voor wioewnde veriopen) 4

Afbeeldingsgrootte Ga naar

02 Afbeelding>Afbeeldingsgrootte
(Image>Image Size). Vink Verhoudingen
behouden (Constrain Proportions) uit.
Stel Hoogte (Height) in op 170 mm en
Breedte (Width) op 240 mm. Verander de
resolutie in 300 dpi en klik op OK.

van Sara O'Malley (www.flickr.com/
photos/86988508@N02). Je kunt na-
tuurlijk ook je eigen foto gebruiken. Wat
je basismateriaal ook is, we zien het eind-
resultaat graag voorbij komen. Plaats je
werk dus op onze tijdlijn (www.facebook.
com/PhotoshopMagazineNL) of stuur
een mailtje naar redactie@photoshop
magazine.nl. Wie weet zie je jouw creatie
terug in het blad!

&= Inhetkort

De belangrijkste
functies

Mozaiekfilter Het filter
Mozaiek (Mosaic) is de eerste
halte. Hiermee verander je
een foto in een verzameling
verschillend gekleurde effen
vierkantjes.

. N
Laagmasker Een eenvoudig
masker met een bolletjes-
patroon zorgt voor het
gewenste effect.

e

Stipjes Voor het poparteffect
tekenen we met de hand één
cirkel waar we vervolgens een
Photoshoppatroon van
maken.

Opties veor cuerdosien...
Aanpassing beserken,,
| bgdupiceen..

Laag verwijdesen

Omazetten in shim object

n pieshs

Lazgmasker inschakelen
Weckomaskes nschakelen
Uithnipenasker malcsss

Laaenonpelen

Dupliceren Rechtsklik op de laag
Startinhet Lagenpalet, kies Laag

03

dupliceren (Duplicate Layer) in het menu
enklikop OKin het dialoogvenster dat
verschijnt. Je kunt ook Ctrl+J toetsen om
delaagte dupliceren.
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Photoshop voor beginners Popart mozaieken
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Mozaiekfilter Klik op de kopielaag
inhet Lagenpalet om hem te acti-
veren. Klik vervolgens op Filter in de me-
nubalk, plaats de muisaanwijzer op Pixel
(Pixelate) en kies Mozaiek (Mosaic) in het
uitklapmenu. Stel de optie Celgrootte
(Cell Size) inop 40 en klik op OK.

aa#ﬁo.J_mi-:

Nieuwelaag Houd de Ctrl-toets ingedrukt enklik op de
knop Nieuwe laag (New Layer) in het Lagenpalet (het vier-
kantje met het omgevouwen hoekje). Normaal gesproken voegt
Photoshop de nieuwe laag boven de actieve toe, maar omdat je
Ctrlindrukte tijdens het klikken komt hij daar nu onder te staan.

Hoogte: 40

Resokte: 56

Keurmodus: RGB-Keur v BbRs

Achtergrondinhoud: WE

&

Prelerhouding: Vierkante piels

Nieuw bestand Ga naar Bestand>
Nieuw (File>New). Stel zowel
Hoogte als Breedte in op dezelfde waarde
die je in de vorige stap bij Celgrootte hebt
gebruiktenklik op OK. Er verschijnt nu
eenleeg canvas opje scherm.

Keurprofiet TideBKRGE: OB ECE196621 v | |

— Inhoud
Gebruk: | 50% gris [
' Voorgrondkleur

i Achtergrondkleur
: Kleur... 4
— Overvip 3

Inhoud behouden
Modus: Patroon

Dekkng ! Historie

[ Tmnsp Zwart
£ 50% gris

Vullenmetzwart Ga naar Bewerken (Edit) in de menu-
balk boven inbeeld en kies Vullen (Fill). Selecteer Zwart
(Black) uit de lijst met opties achter Gebruik (Use). Je kunt ook de
D kortindrukken om de voor- en achtergrondkleur te herstellen
en vervolgens Alt+Backspace toetsen om te vullen met zwart.

5 Bestand Bewerken Afbeelding Laag Select

r=a Selectiekader £2n rij
g Selectiskader één kolom

Ovaalselectiekader Klik inde

&4 Gereedschappenbalk op het
Rechthoeklg selectiekader (Rectangular
Marquee) en laat de muisknop niet los, zo-
dat er eenmenu verschijnt. Kies Ovaal se-
lectiekader (Elliptical Marquee) uit de lijst.

TIP

Let op veranderingen
Als je een nieuw document
maakt, is het belangrijk dat je bij

dezelfde waarde invult als bij
Celgrootte in het Mozaiekfilter. ‘,
In deze workshop is dat 40, dus ¢ D
de Hoogte en Breedte zouden ;

ook allebei 40 px moeten zijn.
Je kunt best een andere waarde
gebruiken, maar die moet dan
wel bij Celgrootte, Hoogte en
Breedte hetzelfde
zijn. Houd je hier geen

zowel de Hoogte als de Breedte L4443

3

+444

PO K

+4 ‘
+o+44
444+

rekening mee, dan zie

je dat terug in het eind-

resultaat. Kijk maar
hiernaast!

b4
r4
4
44
r44
re4
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\ Cirkelmaken Houd de Shift-toets ingedrukt en klik, ter-

¢ =/ Wijl het Ovaal selectiekader actiefis, op de linker boven-
hoek van het canvas. Laat de muisknop en de Shift-toets niet los
ensleep naar rechtsonder, tot je een cirkelvormige selectie hebt
gemaakt die tot alle randen van het canvas reikt.

{G-my.ug Selecteren_Fiier Wieergwe  Vensier Help | B B8 [ ——

Zwarteselectie Ga weer naar Bestand>Vullen, kies Zwart
bij Gebruik en klik op OK, of gebruik de sneltoets
Alt+Backspace zoals uitgelegd in stap 5. Toets Ctrl+D om te de-
selecteren, zodat de knipperende lijntjes verdwijnen.

w—« * b Cimtsasms | innee L300
Heldereid/contrast..
””””””””””””” Niveaus... CrrsL

Automatische tinten Shnﬂ»Cm»L s CuieM
Autocontrast AlteShifts CtrteL T
Avtomatischekeuren  ShiftsCtrteB |__ oG-

Levendigheid...
Afbeeldingsgrootte... At Crrte] ;
Canvasgrootte... AnsCatec | [Gewtoon/vemadiging.. ot Patroonnsam
e el )| Keubalans.. g =
s Zwar-vit.. AltShifts CtrisB FN

i Fotofiler... | Haam: Gkals 4040]

e Kanaalmicer... L J
Alies tonen L.
Dupliceren,.. i Nesed il
Afbeelding toepassen... b

Drempel...

Verloop toewijzen..

»| Selectieve Kleur...
b -+ Schaduwen/hooglichten...

Kleuren omkeren Ga naar Afbeel- E'

L. ding>Aanpassingen>Negatief
(lmage>Ad ustments>Invert). Hiermee
maak je de kleuren in het bestand Nega-
tief, waardoor de cirkel wit wordten de
hoeken zwart. Je kunt ook de sneltoets
Ctrl+l gebruiken.

(Gebruik: Patroon

— Ovenvloeien

Aangepast patroon:

. Waskijt op veljn

Modus: Hormaal

Shae oy %i

: Gouache licht op waterverf

Oliepastel op canvas

Cirkels 40x40

kaz!'s 4’)@0 (43 b, 40 pixals, madus RGB)

E | Masker vullen Ga naar Bewerken>Vullen. Kies bij Ge-
bruik de optie Patroon (Pattern) en klik op de miniatuur
achter Aangepast patroon (Custom Pattern). Hierdoor opent
de Patroonkiezer (Pattern Picker). Selecteer vervolgens het
zelfgemaakte bolletjespatroon door op de voorvertoning te
klikken (waarschijnlijk de laatste in de lijst). Klik op OK.

Patroon maken Ga naar Bewerken>

f=s Patroon definiéren (Edit>Define
Pattern). Geef het patroon een duidelijke
naam, bijvoorbeeld Cirkels 40x40, en klik
op OK. Nu maakt en bewaart Photoshop
een patroon van het bestand, dat je kunt
sluiten zonder opslaan.

Laagmasker toevoegen Keer weer
terug naar het bestand met de lip-
penenwees er zeker van dat de kopielaag
actiefis. Klik dan op de knop Laagmasker
toevoegen (Add Layer Mask) in het Lagen-
palet (het vierkant met de cirkel er in).

Y
3¢
+

+44

4444

200008

200004

P b
93

P44

DO

Kleurtoon/verzadiging Je kunt het effect versterken door de
kleuren van de foto meer verzadigd te maken. Klik op het
zwart witte cirkeltje in het Lagenpalet om een nieuwe aanpassings-
laag toe te voegen en kies Kleurtoon/verzadiging (Hue/Saturation)
uit de lijst. Sleep de middelste regelaar in het palet Aanpassingen
(Adjustments) naar rechts om de Verzadiging te verhogen.
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Photoshop voor beginners Schaduwen in perspectief

Startfoto

Begin met selecteren
Kies het juiste gereed-
schap voor deze klus.
De Magnetische lasso
(Magnetic Lasso) is
handig bij relatief
eenvoudige vormen.

© Eshan Namavar, RED Visual Group, www.freeimages.com
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Realistische positie

Probeer te bepalen

waar de schaduw in

het echt zou vallen.
Er hoort bijvoorbeeld

maar een klein deel
onder de schoen van
het jongetje thuis. De schaduw
De schaduw zelf is
niet veel meer dan
een met zwart
gevulde, getransfor-
meerde selectie van
het onderwerp.

Schaduwen in perspectief

Gebruik de selectiegereedschappen en laagmaskers
om fotorealistische schaduwen te maken

et schaduwen kun je heel goed

diepte en wat extra’s toevoe-

gen aan je afbeeldingen.

Op sommige foto's is er door de
lichtval helemaal geen schaduw te zien. Die
is echter met behulp van enkele basisge-
reedschappen en een paar handige trucs
wel makkelijk toe te voegen in Photoshop.

In het voorbeeld is het jongetje zo gefo-

96 PHOTOSHOP MAGAZINE

tografeerd dat er geen schaduw te zien is,
maar het is bij nader inzien misschien wel
leuk om er een toe te voegen. Er is niet heel
veel werkruimte achter het onderwerp in
de startfoto. Daarom knippen we het ventje
eerst uit en plakken we hem op een nieuw
en groter canvas.

Je kunt de schaduw maken door een
kopie van de jongen met zwart te vullen en

hem dan in de juiste positie te manoeuvre-
ren. Het is van belang dat de randen on-
scherp zijn, net als bij een natuurlijke scha-
duw. Daarnaast lijkt een schaduw in werke-
lijkheid transparanter naarmate hij zich
verder weg bevindt. Daarom brengen we
een verloop aan op een laagmasker, zodat
de schaduw geleidelijk in de achtergrond
verdwijnt zoals in het echt.



0 Selecteren Begin met het selecte-
renvan het onderwerp. Wij sleep-
ten de Magnetische lasso (Magnetic
Lasso) voorzichtig langs de contouren van
hetjongetje, maar je kunt ook een ander
selectiegereedschap proberen als je dat
fijner vindt. Ga vervolgens naar Selecte-
ren>Rand verfijnen (Select> Refine Edge).

) Selectie verfijnenKies bij Weerge-
1 ven (View) Op zwart (On Black),

0 -

zodat je goed kunt zien wat er gebeurt.
Neem het gereedschap Straal verfijnen
(Refine Radius) ter hand door op het pen-
seelpictogram links in het venster te klik-
ken. Schilder over delen die onverhoopt
niet in de selectie zijn opgenomen, zoals
het haar.

0 Nieuw canvas Kies bij Uitvoer
naar (Output To) Selectie (Selec-
tion) en klik op OK. Ga naar Bewerken>
Kopiéren (Edit>Copy) of toets Ctrl+C.
Maak via Bestand>New (File>New) een
leeg canvas van 240 mm breed en 180
mm hoog, met een resolutie van 300 dpi
en Wit (White) als achtergrondkleur. Plak
de selectie (Ctrl+V) en kopieer de laag via
eenklik op de rechter muisknop in het
Lagenpalet of door Ctrl+J te toetsen.

ddng _lmg_Seecwen Pt Viewgee Vews oo |
ken

B <y me =

PRI
PRl T

v 1]

bt i’ﬁ " v-l”;‘lm';‘ Al

0

onder hetjongetje inkleur.

Gﬁ Vervagen Wees er zeker van dat
de schaduwlaag actiefisenga
naar Filter>Vervagen>Gaussiaans ver-
vagen (Filter>Blur>Gaussian Blur). Stel
Straal (Radius) in op 8 a9 px. Voeg ver-
volgens een laagmasker toe via Laag>
Laagmasker>Alles onthullen (Layer>
Layer Mask>Reveal All). Klik op de mas-
kerminiatuur in het Lagenpalet.

Meer doen met schaduwen? Blader dan naar pagina 58!

Vullenmetzwart Toets D om de voor- en achter-
grondkleur te herstellen en x om ze om te wisselen.
Vul de figuur nu met zwart door Ctrl+Shift+Backspace te
toetsen. Sleep in het Lagenpalet de zwarte schaduwlaag

L0241 TR

IO v

05 Vervormen Ga naar Bewerken>Transformatie>Vervormen
(Edit>Transform>Distort) en gebruik de controlepunten om
de schaduw in de juiste vorm te duwen en te trekken. Misschien moet
je hem ook een beetje roteren voor de juiste hoek. Speel met de ver-
schillende transformatieopties tot je het gewenste resultaat bereikt.

Toets dan Enter om de bewerking te voltooien.

=3 Bestand Bewerken Afbeelding Lasg Selectersn  Filter Weergme  Ver

[ BB emese

- ek 1% [+
o

0 Verloop Om zo natuurlijk mogelijk
te ogen moet het uiteinde van de
schaduw transparanter zijn dan de basis.
Neem daarom het Verloop (Gradient) uit
de Gereedschappenbalk links in het ven-
ster. Misschien zit hij verborgen achter het
Emmertje (Paint Bucket). Klik in de Optie-
balk op het pijltje achter het verloop en
kies de voorinstelling Voorgrond naar
transparant (Foreground to Transparent).

Dekking verminderen Toets D
omde voor- en achtergrondkleur

O

te herstellen en sleep van het hoofd van de
schaduw tot de voeten van de jongen met
het Verloopgereedschap. Verminder de
Dekking (Opacity) van de schaduwlaag
vervolgens met behulp van de schuifrege-
laarin het Lagenpalet tot 70-80%.
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Zo werkt het histogram

Niveaus en Curve

Niveaus en Curven gebruiken is één ding,
maar weet je ook wat je met die rare e .
histogrammen aanmoet? NN

~

istogrammen; de vaak over het hoofd geziene informatie die

alle afbeeldingen bevatten, zijn verrassend meer dan slechts

een leuk patroontje in je Niveaus- en Curvenvensters.

Deze kleine grafiek is een vereenvoudigde weergave van de
kleuren en de belichting in een afbeelding. In één oogopslag kunje

al die informatie bekijken, zoals hoe de lichte en donkere waarden 5 e ;
verdeeld zijn en waar het ontbreekt aan hooglichten en schadu- i /
wen. Dit alles heeft invioed opide bewerkingsmogelijkheden. - // -

Als je kijkt naar een histogramvan de afbeelding waar- TV i

aan je werkt, zie je hoe licht of donker de plaat is aande &
positie van de toppen van de grafiek. Staan die ver naar =
links, daniis je afbeelding donker, staanize naar i

rechts daniis hij juist licht.

Op de X-as staan helemaal links de'sch
tails, inhet midden bevinden zich de m
tonen en rechts vind je de hooglichten. De
Y-as geeft aan hoe sterk deze waar-

den zijn. Isier ergens eenvolle-

dig lege plek te zien, daniis
die betreffende licht-
waarde niet aanwezig
in de afbeelding.

e <R



Niveaus en Curven Photoshop voor beglnners

Van dichtbij

Watbetekenende ver-
schillende onderdelen
vaneen histogram?

Dex-envy-as De x-as geeft de
belichting weer met waarden van
0 tot 255, waarbij O zwart is en
255 wit. De Y-as toont hoe sterk
deze waarden aanwezig zijn in de
afbeelding.

De donkere tinten aanpassen
Met behulp van de schaduwre-
gelaar kun je de waarde van de
donkere tinten aanpassen. Je
maakt het werk donkerder door
aan de zwarte schuif te slepen.

2

<8 s e o3

Gebruik het histogram met Curven
Het startpuntvoor veel bewerkingenis Curven. Wilje licht of kleur bewerken,
Iees dan vooral verder om te leren hoe;e meer uitdeze fumtie haalt

N:euw
Laag dupliceren,,.
Verwijderen »

maaam Bl

Laageigenschappen...

Laagstijl
Stim filter

Nieuwe opvullaag
Nieuwe aanpessingsiasg.
Opties voor laaginhoud...

Helderheid/contrast...
Niveaus.,.

Curven, .

Levendigheid... e
y| Kieutoon/verzadiging.
‘! Kleurbalans...
L el
@ E,, Selecteerde afbeeldmg Toets
Ctrl+0O om je afbeelding te openen.
Activeer Curven via Afbeelding> Aan-
passingen>Curven (Image> Adjustments>
Curves), of toets Ctrl+M. Je kunt Curven
ook als aanpassingslaag toevoegen via
Laag>Nieuwe aanpassingslaag>Curven
(Layer>New Adjustment Layer>Curves).

Laagmasker
Vectormasker
Uitknipmasker maken

Alt+Ctrd+G

Slimme objecten
Tekst
Omxenen n prxz!s

Afbeelding opdelen We willen

meer contrast en kleur toevoegen
maar als je Curven niet subtiel gebruikt,
gaat het al snel fout. We hebben de helder-
heid versterkt en de gatenin het histo-
gram laten zien dat er belichtingsdetails
ontbreken. Dat moet je zien te voorkomen.

Openhethistogram Ga naar Ven-
s ster>Histogram (Window>Histo-
gram) om een liveweergave te zien van de
invloed die je bewerkingen hebben op de
afbeelding. We activeren hier Alle kanalen
weergeven (All Channels View), zodat we
de rol van elk kanaal afzonderlijk kunnen
bekijken bij het opbouwen van ons werk.

/ trast degelijk te veranderen voe-
genwe een paar ankerpunten toe aan de
lijn. Klik driemaal ergens om punten te
plaatsen en voer dan bij Invoer (Input) en
Uitvoer (Output) de volgende waarden in:
54-45,102-102 en133-138.

Punten toevoegen Om het con-

Delichte tinten aanpassen

De hooglichtenregelaar is de tegenhan-
ger van de schaduwschuif en deze
beinvloedt puur wit en grijs. Door deze
schuif te verslepen kun je een afbeel-
ding bleken, doordat je het bereik van
puur wit vergroot.

De middentonen aanpassen

De middentonenregelaar is wellicht
de meest subtiele telg uit de histo-
gramfamilie. Hiermee kun je het
algehele contrast van een werk
aanpassen door het wat lichter of
donkerder te maken.

Zowelniveaus als curven Hoewel dit
histogram hoort bij de aanpassing
Niveaus is het principe steeds
hetzelfde. Dat betekent dat wat we
hier vermelden ook geldt voor de
grafiek bij de Curven.

Naarde Curven Zodra de curven-
informatie beschikbaar is, kijk je
naar het histogram. Alle informatie over
kleur en belichting staat hierin weergege-
ven. Eris een lichte piek te zien in het mid-
dentonenbereik, wat wijst op een druk
kleurenpalet.

RGB-puntenKilik op het RGB-
) uitklapmenu selecteer steeds
een ander kleurkanaal. Per kanaal maak
je de volgende instellingen op dezelfde
manier als in de vorige stap: Rood (2 pun-
ten); 44-33,179-172, Groen (1 punt); 127-
121, Blauw (1 punt), 128-117.
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Photoshop voor beginners Niveaus en Curven

Gebruik het histogram met Niveaus
Het histogram van Niveaus bevat geen lijn zoals bij Curven, maaris net zo krachtig

Percentage:
Pcals: 168303 Cacheniveau: 2

LA R

Gelijkmaken Voor dit project gebruiken we een aan- .
VAL passingslaag, dus openje afbeelding en ganaar Laag> Histogrambeoordelen Er zijn duidelijke pieken aan de lin-
Nieuwe aanpassingslaag>Niveaus (Layer>New Adjustment =1 kerkant van het Niveaushistogram te zien, dus het is duide-
Layer>Levels). Nuopent het Aanpassingenpalet met de Ni- I| k dat deze afbeelding een stuk donkerder is dan de vorige. Open
veausinstellingen. het Histogrampalet via Venster>Histogram (Window>Histogram).

Schuivenmaar!De schuifrege-
laars onder het histogram hebben

Voorzichtigmetlicht Zoals je ziet

toch netiets anders. Omte beginnen betrekking op de schaduwen, middento- s

maakt de bewerkingsmodus gebruik van nen en hooglichten. De regelaars bij Uit- is het lichtbereik nu wat verstoord,
een schuifje, zodat je beter ziet welk ge- voer (Output) daaronder controleren de omdat we de afbeelding sterker belichten
deelte van het lichtbereik je aan het be- schaduwen en hooglichten wanneer je dan de camera. Te veellicht zal resulteren
werken bent. specifieke printers en papier gebruikt. in digitale ruis en vervorming.

&= Belichtjeafbeelding Omdat de-

ze afbeelding van nature donker Tem het histogram Aangezien het
is en weinig verzadiging bevat, gebruikje % & bijhet Curvenvensterkunjede histogram een duidelijke indicator
de schuifregelaar voor schaduwenenzet ~ RGB-kanalen afzonderlijk bewerken. Voer is voor de belichting en de kleurenvan een

je deze op 10. Zet de schuif voor de mid- per kanaal de volgende waardeninvan afbeelding, kunje op het laatst de effecten
dentonenop 1,26. Maak je geen zorgen links naar rechts: Rood: 14, 1,13, 250; van je bewerking nog afzwakken om het his-
over de hooglichten. Groen: 8,1,10, 255 en Blauw: 8, 1,10, 255. togram minder gefragmenteerd te maken.

100 PHOTOSHOP MAGAZINE



Histogrammen in de praktijk
Als je ze eenmaal doorhebt, zijn histogrammen onmisbaar bij het repareren vanje foto's

. Indrukwekkende bewerkingen

i De foto was al donker en is zo ingesteld dat hij contrastrijk is,

¢ maar wel met detail. Het zou makkelijk zijn geweest om gewoon

i gebruik maken van het schaduwen- of hooglichtenpipet in Cur-
ven om het contrast te verhogen. In plaats daarvan hebben we

i een subtiele curve toegevoegd, gebaseerd op de informatie uit

¢ het histogram. Zo kunnen we aanpassingen maken om de pieken
i wat gelijkmatiger te verdelen en het licht te verbeteren zonder

© het contrast te verliezen. Als finishing touch is de afbeelding

i omgezet naar zwart-wit om het middentonenbereik in de lichtere
¢ delen van het beeld te behouden.

Repareer kleur en contrast

We lieten een combinatie van Niveaus en Curven los op deze
afbeelding om de dynamische sceéne kleur- en contrastrijker te
maken. In het midden van het histogram was een hoge piek te

zien, en dat was het dan ook wel. Om de kleuren op te halen ge-
bruikten we de aanpassingen Curven en Niveaus. Dit zorgde voor
meer levendigheid en contrast, maar helaas werd zo ook de ruis
beter zichtbaar en werden de middentonen van het blauwe kanaal :
blokkerig. Met het filter Gaussiaans vervagen (Gaussian Blur) op
het blauwe kanaal werd dit euvel verholpen. Met behulp van het
Historiepenseel (History Brush) werd dit effect verder bewerkt,
zodat het de vliegtuigen niet beinvioedde.

Subtiele belichtingscorrecties

Met deze afbeelding is de uitdaging erin
gelegen dat de belichting al vrijwel perfect
is. Het probleem zit hem in het marmer,
waar de hooglichten wit uitgebeten lijken.
Met Curven kun je punten toevoegen om de
details terug te brengen in het hooglichten-
bereik. Vervang hiervoor op subtiele wijze
de waarde van de ‘witte’ stukken door iets
donkerder waarden. Dit is waar de Curven
een voordeel heb-
ben ten opzichte
van Niveaus,
omdat je zelf exact
met punten kunt
bepalen waar je de
bewerking precies
begint, in plaats
van slechts met
schuifjes te slepen.
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Flame Palnter 3 Pro

= $29,99 (personal) / $ 89,99 (pro)

' www.escapemotions.com

Flame Painter 3 Pro

/et je Photoshopkunst in vuur en viam met dit gloeiendhete programma

Info

Escape Motions
SPECIFICATIES

+1GBRAM

+ 40 MB vrije hardeschijf-
ruimte

*OpenGL2.0grafische
kaart

= Windows Vista of nieuwer
met Intel Pentium 4 pro-
cessor

* Mac OS X of nieuwer met
Intel 64 bit processor

MetFlame Painter maak
jemoeiteloos geweldig
mooie effectendiein
Photoshopenormveeltijd
zoudenkosten. Je hebt
Photoshop echter welnodig
voor hetverfijnenvande
versieringen.

PHOTOSHOP MAGAZINE

lame Painter gebruik je niet per se om van-
uit het niets een afbeelding te creéren, want
je kunt het programma ook gebruiken om je
Photoshopkunst op een creatieve manier te
verbeteren. Daarnaast kun je er meer mee dan
alleen vuureffecten produceren.
Z0 heb je naast een Flame brush ook penselen om
abstracte draaiingen, krullen, gefragmenteerde ele-
menten en regenbogen te schilderen. Dit zijn de be-
langrijkste effecten van het programma die je helpen
bij het maken van waanzinnig mooie beelden. Laten
we eens kijken wat er wel en niet goed werkt in deze
software.

Het eerste wat opvalt is dat het renderen van al die
lichten en kleuren veel geheugen in beslag neemt.
Het is daarom verstandig om niet te multitasken als
je in Flame Painter aan het werk bent. Het snel even
checken van Twitter veroorzaakt bijvoorbeeld een
interruptie in het proces. Daarnaast moet je ook
rekening houden met een zekere mate van willekeur
(de zogenaamde happy accidents) als je de kleur-
rijke en abstracte vormen creéert. Meestal is dit
geen probleem en levert het zelfs leuke verrassingen
op. Maar als je op zoek bent naar een precieze curve
of draai, dan moet je het misschien een paar keer
opnieuw proberen.

Met versie 3 is ook ondersteuning voor tekenta-
blets geintroduceerd. Hoewel je hierbij wat meer
controle zou verwachten, kan de software hier ook
wat overdreven op reageren. Het krabbelen van links
naar rechts levert namelijk heel andere resultaten op
dan een cirkelbeweging. Een tekentablet is hyperge-
voelig voor snelheid en druk en die bewegingen
kunnen vertaald worden in onbedoeld overweldi-

menten. Zo kun je de effecten rond
verschillende delen laten draaien.

Zorg voor een Photo-
shopafbeeldmg met geisoleerde ele-

AuETINRE"

gende vormen. Je kunt die vervolgens wel weer
corrigeren met de in de software aanwezige gereed-
schappen voor transformatie en gummen. Gelukkig
kun je via File>Preferences de drukgevoeligheid van
de stylus aanpassen als je met een Wacomtablet
werkt.

Naast de indrukwekkende penselen voor vurige en
krullende effecten zijn er ook gereedschappen
waarmee je wat minder spectaculaire bewerkingen
uitvoert. De Pen is bijvoorbeeld een gewone airbrush
die minder opwindend is dan de standaard penselen
in Photoshop. Het gereedschap om te transforme-
ren is handig, maar kan niet meer dan schalen en
herpositioneren. Wil je je schilderstreken vervormen
of roteren, dan moet je dat in Photoshop doen. De
lagen en overvloeimodi van Photoshop worden door
Flame Painter ondersteund. Hierbij kun je in Flame
Painter nieuwe lagen hernoemen door erop te
dubbelklikken. Ben je aan het wisselen tussen Flame
Painter en Photoshop, dan hoef je dankzij de plug-in
Flame Painter Connect niet tussendoor op te slaan.
Dit is een verbetering ten opzichte van de vorige
versie. Verder kun je ook vectorlagen maken.
Hiermee heb je wat meer mogelijkheden om een
penseelstreek aan te passen.Overige extra’s zijn de
mogelijkheden om de effecten te verwijderen,
verplaatsen en stapelen. De rest moet je in Photo-
shop doen.

Deze laatste functies zijn niet de belangrijkste
elementen van Flame Painter. Het gaat om die
rijke, zwierige lijnen vol vuur en kleur, ofwel die
pakkende penseelstreken die je digitale projecten
een oppepper geven. En dat doet de software echt
heel goed.

Verhitje vv‘éwr:kwmet hét p”e/hsﬂéel Flame

Ider eem

nudel €cil

1:Neem het pen-
seel Flameen maak eenzwierige
beweging met de muis. Je kunt elke vorm
creérendie je wilt, maar houd rekening
met een zekere mate van willekeur.



Het gereedschappen-
palet bevat de basistools
van Flame Painter, zoals
de penselen Flame en
Pen, Eraser (gummetje)
en Transform.

effect compleet met
een door jou gekozen
kleur of verloop.

Penselen Ontdek de

creatieve penselen

van Flame Painter,

waaronder Flame,

Rainbow, Rainbow :

Lens Flareenmeer. | e i |

» A v T
G ®06

P
Flame, de meer precieze
Follow of de zwierige Ribbon
en pas de instellingen aan
om het door jou gewenste
effect te schilderen.

1 Use brush paletke

1Gebruik het ge-
reedschap Transform om de
vlam te verplaatsen en te schalen. Wil je
meer mogelijkheden? Dan moet je even
terug naar Photoshop om de vlam te ver-
vormen, roteren of schuin te trekken.

Topfunctie
KINETISCHE KUNST

Wanneer je Flame Painter
voor het eerst opent,
schrik dan niet van het
penseel dat uit zichzelf lijkt
te bewegen. Elke muis-
beweging heeft namelijk
invloed op de penseelpunt
en dat zie je al voordat je
de knop indrukt. Zodra je
eraan gewend bent, is het
eenleuke manier om je
werk te versieren.

= Breng
- meer vlameffecten aandoor
delijn van de eerste penseelstreek te
volgen. Schilder ze op losse lagen,
zodat je ze eenvoudig kunt transfor-
meren of verwijderen.

Je kuntin het
Lagenpalet zowel

de overvloeimodus | :
als de Dekking ® Layer 7
veranderen. |

BB

o op Slaje werk
& J opals psd bestand en keer terug

naar Photoshop. Ga naar Filter>Rendering>

Belichtingseffecten (Filter>Render>Lighting

Effects) omde uitstraling van de viammen

te verbeteren.
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Topaz Clarity

104

waaronder architectuur,
landschap en portret.

[inks inde inter%éé:é vind je éen
reeks voorinstellingen. Ze zijn
gecategoriseerd op onderwerp,

Info

Topazlabs

-PSCS4+

*PSEG+
*Mac0S10.6 +

* Windows Vista +

* Minimaal2 GBRAM

Topazhoudvastaanzijn
beproefde formule, endat
isheelverstandig. Je hebt
allevoorinstellingen bin-
nenhandbereik, dus veel
gemakkelijker danditwordt
hetniet. Daarbij krijg je ook
mooieresultateneeneen
redelijke prijs.
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Opties Zodra je
een voorinstelling
hebt gekozen kun
je hem verbeteren
met verschillende
schuifknoppen.

Topfunctie

GEINTEGREERDE
MASKERS

Bij veel plug-ins klik
je op OK en moet je
in'Photoshop aan de

iis $49,99

opaz is een grote naam op het gebied van
plug-ins en Clarity is daar één van. Cla-
rity is gelukkig niet zomaar een verzame-
ling voorinstellingen, maar het bevat een
eigen selectie aan gereedschappen om het con-
trast in foto's te verbeteren. Daarmee vormt het
een nuttige aanvulling op programma’s als
Lightroom.
Er zijn verschillende manieren waarop je het con-
trast kunt aanpassen, bijvoorbeeld met een aantal
schuiven en maskeeropties. Hierbij horen Micro
Contrast, Low, Medium en High Contrast. Deze
halen details perfect op en laten ze op een heel
andere manier zien. Voordat je met deze opties aan
de slag gaat, kies je eerst een voorinstelling links in
de interface. Je kunt hier een voorvertoning bekij-
ken door er met je muis boven te blijven zweven.
Het toepassen van een voorinstelling gaat vervol-
gens heel snel.

Door de maskeerfuncties is Topaz Clarity heel
anders dan zijn rivalen. Hoewel veel programma's
waarin de plug-in werkt zelf ook een maskeerfunc-
tie hebben, is het heel handig om bijvoorbeeld
delen van een effect weg te poetsen zonder tussen
twee interfaces te hoeven schakelen.

» www.topazlabs.com

Topaz Clarity

Hoe goed werkt Topaz Clarity samen met Photoshop?

slag met de resultaten

op een nieuwe laag
met eenimasker. Niet
alleen kunje ditalin
Topaz Clarity doen,
het programma bevat
ook penselen, verlo-
pen en opties om te
doezelen.

In de plug-in heb je ook functies als Smart Feather,
Color Range en Edge Aware binnen handbereik.
Met deze opties kun je makkelijker en nauwkeuriger
maskeren. De plug-in maakt het bewerken van je
foto's een stukje sneller en een-

voudiger, waardoor je veel tijd bespaart. Er zijn wel
meer dan honderd voorinstellingen om te proberen,
dus het experimenteren met het programma zou je
wel eens uren kunnen kosten. Zeker voor deze prijs
heb je echt een geweldige verzameling extra
functies en mogelijkheden ter beschikking.

i De voormstellmg Hummmgblrd Wings
werkt perfect met natuurfoto’s. Het filter versterkt
details en het microcontrast.
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We smachtten allange tijd
naareengoedboekover
ditonderwerp. Johan
Idema heeft onswachten

beloondenonze museum-

beleving verrijkt met dit
uiterst praktischeengoed
verteerbare werk.
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How to Visit an

it werk bevat alles wat je gelezen wilt
hebben voor je naar een expositie gaat,
ongeacht het thema. Sterker nog: al wat
Johan Idema in How to Visit an Art Mu-
seum beschrijft, had je willen weten als klein
kind, voor je ooit een voet zette in welk museum
dan ook.
De herkenning spat al van de

Art Museum

Het boek waarvan je wilde dat je het eerder gelezen had

te ontdekken is en de worsteling met de vraag:
Ben ik een cultuurbarbaar?

De auteur legt bondig en aan de hand van de
nodige voorbeelden uit hoe het komt dat het lijkt
alsof kunst zijn betekenis verloren heeft en
waarom de nodige context ontbreekt. Hij vertelt je

alles over de etiquette in
musea en wat je moet weten

eerste iprgad.gaarop is een ““Ditboek gaat over omdzelfsttanfig en same_ntmet
jongen te zien die in een i anderen te kunnen genieten
smetteloze ruimte op enkele de Wanhoop die e van kunst.

metftrs rafs;[]?ﬁd Vlfotr ein r bekruipt als het hjkt of er p De pu\r}jo‘;istis:rr;e/\;oon van
zwarte rechthoek staat, waa . ) ow to Visit an useum
er nog twee van aan de muur niets te ontdekkenis en zorgt ervoor dat je eventuele
St sk R neuert deworstelingmetde S e e e o
verwachten we dat er iets vraag: Ben ik een penheid los kunt laten, wat tot
gebeurt” staat erbij (vrij ver- Cultuurbarbaar'P een aangenaam gevoel van

taald). Nog voordat je de in-
houdsopgave gelezen hebt, is
het door dit beeld duidelijk waar het boek over
gaat: dat ongemakkelijke gevoel als je verloren
door een museum doolt, op zoek naar een aanwij-
zing of iets anders van enig belang. Het gaat over
de wanhoop die je bekruipt als het lijkt of er niets

-

THE
||

e dealer Scott
o vered an ugly
he trash, his
sted he start
d sohe did. 2

L

opluchting leidt. Maar het
werk bevat ook diepgang.
Idema gaat bijvoorbeeld in op de vraag wat kunst
nu eigenlijk is en wat het voor je kan betekenen.

Dankzij dit boek is er geen excuus meer om
passief rond te slenteren. Stop dus met dwalen en
kom in actie!

THE MOMENT WE STAND ‘
T0 EYE WITH AN ARTWOREKYEWE
EXPECT SOMETHING T HAPPEN [l
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Photoshop & Elements

Helpdesk

Heb je prangende
Photoshopvragen?
Wij steken je een
helpende hand toe!

1 Watvindjeop

- dezepagina's?

| A VRAAG&
I ANTWOORD
i Wij spitten al je vragen
Wk over beeldbewerking
uit. Tot op de bodem!

Met voorbeelden en
tips om het nog duide-

lijker te maken

l OPLOSSINGEN
s
|

STUURIJE
VRAGENNAAR:

helpdesk@
photoshopmagazine.nl

Stuur je een voorbeeldfoto
mee? Dan kunnen we je vraag
makkelijker beantwoorden en
maak je kans je vraag terug

te zien in Photoshop Magazine

DEEXPERTS

Amro Ashry, Cybele Eloy,

Kirk Nelson, Jenni Sanders,
Daniel Sinoca, Simon Skellon,
Andre Villanueva
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Wat kan ik doen met de filters in Elements?

Kamiel Hormes

Maak eerst een vierkant canvas. Vul hem met zwart
en ga naar Filter>Rendering>Zon (Filter>Render>
Lens Flare). Zet Type lens (Lens Type) op 50-300 mm
zoomen (50-300mm Zoom) en Helderheid (Bright-
ness) op 100%. Ga dan naar Filter>Vervormen>Pool-
coordinaten (Filter>Distort>Polar Coordinates). Vink
Polair naar rechthoekig (Polar to Rectangular) aan.
Kies vervolgens Afbeelding>Roteren>Laag verticaal
draaien (Image>Rotate>Flip Layer Vertical). Pas
nogmaals het filter Poolcoordinaten toe, maar kies
nu Rechthoekig naar polair. Neem dan het Ovaal
selectiekader (Elliptical Marquee) en selecteer de
bol. Dupliceer de selectie met Ctrl+J en maak

de onderste laag onzichtbaar.

Kies nu Filter>Vervormen>Uitvloeien (Filter>
Distort>Liquify) en gebruik Verdraaien (Warp, W)
om de appelvorm te creéren. Varieer hierbij in
penseelgrootte. Daarna bewerk je met Kleurtoon/
verzadiging (Hue/Saturation) de kleur. Dupliceer
de appel en gebruik Vrije transformatie (Free
Transform) om de reflectie te maken. Je kunt op
dezelfde manier het blaadje en steeltje maken. Voor
de finishing touch kies je in het venster Effecten
(Effects) Laagstijlen (Layer Styles) en Glazen
knoppen (Glass Buttons). Dubbelklik dan op
Doorzichtig glas (Translucent Glass).



Photoshop & Elements Helpdesk

Photoshop : Na

Hoe maak je het
cross-processeffect
in Photoshop?

Edith Wolters

Dit beeldeffect is populair bij smartphone-
apps, omdat je je foto's zo een artistiek
tintje kunt geven. Met Photoshop kun je
deze stijl ook produceren. Open de foto
van de cd en maak een aanpassingslaag
Curven (Curves). In het keuzemenu van
het aanpassingenvenster kies je Gekruist
ontwikkelen (Cross Process). Hiermee
heb je een goed startpunt.

Selecteer nu Rood (Red) in het menu
eronder, zodat je een rode curve te zien
krijgt. Bewerk de
curve naar smaak i
en herhaal dit voor i Voor
de blauwe en de
groene curve tot je
tevreden bent met
het resultaat.

Welke stijlen in Ele-
ments zijn het meest
geschikt voor fonts?

Marcel van Es

In Elements heb je talloze stijlen en effec-
ten die je eenvoudig op je kreten kunt toe-
passen. Je kunt je teksten reliéf, schaduw
of randen geven, maar ook ingewikkeld
ogende stijlen zoals chroom, neon en nog
veel meer. Open het palet Effecten (Ef-
fects) via Venster (Window). Typ een woord
en gebruik de opties in dit palet om het
woord een cool effect te geven. Kies bij-
voorbeeld Laagstijlen (Styles) en Complex
en dubbelklik op een van de pictogram-
men. Je kunt zelfs meerdere effecten op
één woord gebruiken. Wil je het effect be-
werken? Dubbelklik dan op het fx-icoon op
de laag om het venster Stijlinstelling (Style
Settings) te openen.
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Elements

O Opende fotovande cd en

Zomaak jehet monochroom

.08t R - ] s i

Helpdesk Photoshop & Elements

<

Toets Ctrl+l om delaag

; o Activeer de bovenstelaag o negatiefte maken, gevolgd 0 4 Opleen nieuwe laagteken
enopen de Filtergalerie door Ctri+Shift+Uomde kleuren

jeiextraschetslijnen met

dupliceer de Achtergrond- (Filter Gallery). Kies Oplichtende wegtehalen. Voegieenlaagmasker  eenklein, zwart penseel op 80%
laag met Ctrl+J. Maak onderde rand (GlowingEdge) bij Stileren toeen schilder met zwart eneen Dekking (Opacity). Je kuntiookieen
kopie'een nieuwe laag dieje vult (Stylize) enizet de'schuiveniop's, zacht penseel omide lichtgrijze accentkleurkiezen en hiermeewat
20enll. plekkenien randenweg te halen. lijnen en\vormen aanbrengen.

metwit.
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Sebastiaan Aalbers

Met de aanpassingslagen kun je niet alleen een
¢ kleur veranderen, je kunt er ook verlopen en patro-

@ nen mee toepassen. Er zijn veel voordelen van het

gebruik van aanpassingslagen. Ten eerste bestaan
ze Uit aparte lagen die boven de afbeeldingslaag
Staan die je wilt beinvioeden. Daardoor hoef je het
originele beeld niet te bewerken. Een tweede voor-
deellis dat je de aanpassingslaag op elk moment
opnieuw kunt bewerken om deiinstellingen van het
effect te veranderen.

Hoe gebruik ik aanpassingslagen om tinten te veranderen?

Voeg een aanpassingslaag toe via lLaag>Nieuwe
aanpassingslaag (Layer>New Adjustment Layer) of
viade cirkelvormige knop in het Lagenpalet. Kiesiin
het menu de aanpassing die je wilt toepassen. Om de
kleur in een foto te veranderen kies je bijvoorbeeld
voor een Opvullaag (Fill Layer) Verloop (Gradient).
Stel felle kleuren in eniverander de overvioeimodus
vande laag in het Lagenpalet in Lineair doordrukken
(Linear Burn). Pas het effect aan met de optie
Dekking (Opacity) in het Lagenpalet.




Photoshop & Elements

Waarvoor gebruik je het

Gespiegeld verloop?
llja Luiter

Een Gespiegeld verloop lijkt op het Lineair verloop, maar dan met
een reflectie. Je kunt hem goed gebruiken bij het vormgeven van
cilinders, interfaceknoppen en achtergronden en hij is vooral bij
webdesigners populair.

Selecteer het gereedschap Verloop (Gradient) en kies Gespie-
geld verloop (Reflected Gradient) in de Optiebalk. Breng het
verloop aan op een laag door te slepen. Je kunt ook eerst een
selectie maken en dan het verloop toepassen, zodat het verloop
binnen de selectie blijft.

Voor meer flexibiliteit gebruik je een opvullaag of de laagstijl
Verloopbedekking (Gradient Overlay). Deze effecten kun je
achteraf nog aanpassen of verwijderen. Een opvullaag (klik op de
cirkelvormige knop in het Lagenpalet) heeft effect op alle lagen
eronder. Als je het effect alleen wilt toepassen op de laag direct
eronder maak je er een uitknipmasker van via het Laagmenu of
door Ctrl+Alt+G te toetsen. Een laagstijl maak je door op de laag
te dubbelklikken (of via het fx-symbooltje) en heeft alleen invioed
op de inhoud van die laag.

De afbeelding hiernaast toont diverse technieken. De cirkels en
balken zijn vormlagen met laagstijlen. De achtergrond is een
opvullaag, waarbij het verloop is ingesteld op een hoek van 45°,
zodat het contrasteert met de balken. Tot slot kreeg de tekst ook
een Gespiegeld verloop, zodat het geheel er interessant uitziet.

Photoshop

Hoe maak ik een pakkend
zwart-witportret?

Dennis Jansen

Hiervoor heb je slechts enkele gereedschappen nodig. Dupliceer de

Achtergrondlaag en ga naar Afbeelding>Aanpassingen>Zwart-wit

(Image>Adjustments>Black and White). Verander de invloed van de

kleuren via de schuifknoppen. Vervolgens versterk je het contrast en

pas je de helderheid aan via Afbeelding>Aanpassingen>Helderheid/
contrast (Brightness/Contrast).

Wil je een extreem contrast? Dan moet je aan de
slag met de gereedschappen Doordrukken (Burn)
en Tegenhouden (Dodge). Bewerk delen als jukbeen-
deren, ogen en opvallende details. Daarna dupliceer
je de bewerkte laag en ga je naar Filter>
Overige>Hoogdoorlaat (Filter>Other>High Pass).

Kies een waarde van 10 px en zet de overvioeimodus
van de laag op Bedekken (Overlay). Toets Ctrl+E om
de twee lagen samen te voegen.
Dupliceer deze samengevoegde laag (Ctrl+J) en
kies Filter>Rendering>Belichtingseffecten
(Render>Lighting Effects). Selecteer Spot en draai de
cirkel tot het licht van linksboven komt. Tot slot ga je
naar Filter>Artistiek>Filmkorrel (Filter>Artistic>
Film Grain). Zet Korrel (Grain) op 2, Lichtste gebied
(Highlight Area) op 5 en Intensiteit (Intensity) op 10.
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Helpdesk Photoshop & Elements

Aangepaste vormen
m Voeg een willekeurige

vorm toe door te
slepen op het canvas.

Kun je de Aan- .
gepaste vormen Motrati s
in Elements ook diepte met cen
creatief inzetten? verfspetters,
Tygo Mertens

Je vindt dit gereedschap bij de
andere vormgereedschappen
(sneltoets U of Shift+U). Zodra
je hem activeert, krijg je instel-
mogelijkheden te zien in de Op-
tiebalk. Zo kun je onder andere
kleur, vorm en stijl bepalen. Ver-
der kun je de vorm nog uitbrei-
den, er iets uithalen of een
doorsnede maken.

Begin je illustratie met wat y
basisvormen, zoals rechthoeken 4
en cirkels. Elke vorm komt op
een nieuwe laag terecht. Details
voeg je toe door steeds meer
soorten vormen te tekenen.
Selecteer nieuwe Aangepate
vormen (Custom Shapes) via de
kiezer in de Optiebalk. Hierin
kun je weer een keuzemenu
openen waarbij je Alle Elements-
vormen (All Elements Shapes)
kunt bekijken.

Wanneer gebruik je de
interface Met instructies?

Martijn Maarsman

Deze opties in Elements zijn ideaal als je niet zoveel tijd of kennis
hebt om een foto te bewerken. Zo kun bijvoorbeeld in een paar
klikken een vignet aan een foto toevoegen.

Open de foto van de cd in Elements en klik bovenin op Met
instructies (Guided). Rechts zie je een kolom bewerkingsmogelijk-
heden verschijnen. Bij Foto-effecten (Photo Effects) klik je op
Vigneteffect (Vignette Effect). Nu kun je kiezen voor een wit of een
zwart vignet en de intensiteit ervan bepalen, dus hoe donker of
licht hij wordt. Daarna pas je via Vorm verfijnen (Refine Shape) de
Doezelaar (Feather) en de Ronding (Roundness) aan tot je
tevreden bent met het resultaat. Voor een extra indrukwekkend
effect herhaal je dit een aantal keer.

€6 De modus Met instructies in Elements
isideaal als je niet zoveel tijd of kennis
hebt om een foto te bewerken *?
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Kleur realistisch haar Acti-
veer in de Optiebalk Het

| penseel naiedere streek
reinigen (Clean the brush
after each stroke) en Het
penseel na iedere streek
laden (Load the brush after
each stroke). Zet Nat (Wet)
op 27%, Laden (Load) op
(Spacing) instellen en bij 5%, Mix op Ooé" en Stroom
Spreiding (Scattering) de ; ’ . (FIOW) o 180%:
verf willekeurig naar buiten | . T i at : ;
toe laten spreiden. g S : o

I
-‘:;’_,-,: v

P
&
-

Penseelpunten met
spetters In het palet
| Penseel (Brush) vind je
verschillende opties om de
4 puntvan het penseel

ﬁ verspreid te laten schilde-
- ren. Zo kun je bij Vorm

| penseeluiteinde (Brush Tip
| Shape) de Tussenruimte

Textuur Vink Structuur
(Texture) aan in het palet
Penseel en verhoog
Schalen (Scale) naar 50%.
Kies bij Modus (Mode)
Hoogte (Height), zet Diepte
(Depth) op 6%, Bestu-
ringselement (Control) op
Pendruk (Pen Pressure) en
Minimumdiepte op 22%.

Allelagen samenvoegen
Zodra je het schilderij af
hebt, voeg je alle
zichtbare lagen samen
op een nieuwe laag met
Ctrl+Alt+Shift+E. Op

| deze laag voer je de

| laatste correcties uit met
| het Mixerpenseel.

Ingeborg Kol

-~
Monster van allelagen |

Sinds de introduc Maak een nieuwe

N het Mixerpenseel (Mixer Brush) in

Photoshop CS5 zijn de schildermogelijkheden van de software laag en activeer
enorm verbeterd. Je kunt er heel realistisch traditionele media Monster van alle

mee nabootsen. Je gebruikt het penseel bijvoorbeeld om een :flagyeer;s()s%rrégle il
schilderij van een foto te maken, of om uit de losse pols een | Optiebalk. Photoshop
kunstwerk te creéren. neemt nu de kleuren

van onderliggende

Dupliceer eerst de Achtergrondlaag nadat je een foto hebt lagen over.

geopend (Ctrl+J) en activeer het gereedschap Mixerpenseel.
Ga naar het palet Penseel (Brush) en kies de penseelpunt
Afgeronde punt (Round Point). Bij Kwastkwaliteit (Bristle
Quality) kun je opties als dikte, hoek en stijfheid veranderen.
Via de optie Structuur (Texture) geef je de penseelpunt elke !
textuur die je maar wilt. In de Optiebalk kun je ten slotte het i
gedrag van het penseel verder beinvioeden met opties als
(Wet), Laden (Load), Mix en Stroom (Flow). Nu kun je aan de
slag met je digitale schilderij.
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o Eenslechte belichting kun 0 Ruis\verwijder jewia Filter>
o Maak een Opvullaag (Fill jeicorrigeren met de aan- Ruis>Ruis reduceren

LLayer) Verloop (Gradient). 0 Meteen aanpassingslaag  passingNiveaus (Levels). Probeer  (Filter>Noise>ReduceNoise): Acti-
Stelhemiin opzwart (of wit) naar Kleurtoon/verzadiging eerstde optie Automatisch (Auto)  veerGeavanceerd (Advanced)en
transparant. Zet de overvioei- (Hue/Saturation) geefiie de\ver- of verschuif debuitenste tweedrie-  kiesPerkanaal (PerChannel). Se-
modusvande laagiop Zwak licht zadiging een boost tot.ongeveer hoekenionder het histograminaar lecteer het kanaal met de meeste
(Soft Light)eniverlaag de Dekking +20, of tot de kleuren er helder binnenitotze de uiteinden van de ruisenverminder hetmetde knop
(Opacity) eenbeetje. genoeg uitzien. grafiek raken. Sterkte (Strength).

Photoshop & Elements

Hoe verbeter ik de
kwaliteit van mijn
gescande foto’s?

Ine Willems

Het scannen van afbeeldingen leidt niet
altijd tot de gewenste resultaten. Om je
te helpen bij het digitaliseren kun je de
aangepaste opties of de professionele
modus inzetten.

Sommige afbeeldingen bevatten na
het scannen een gestippeld patroon. In
dit geval gebruik je de optie Descreen.
Hiermee ga je de interferentiepatronen
tegen. Als je de scherpte in details wilt
behouden, gebruik je een klein beetje
verscherping in het scanmenu. En wil je
het werk printen of verder bewerken in
Photoshop, dan moet je de resolutie
minimaal op 300 dpi instellen.

Xerox Scan Utility - Scan Sattings _

~——{" Scan to Email | Copy to Folder | ScanSettings |

Output Color: ® Preview Image in Xerox Scan Utility
@ Color O send image directly to folder
Original Type:

Folder Settings
(O Black and White @ TPhoto =

Base File Name:

Example:

Original Size: File Format: Save to Folder

[Auto =) E] {Single-page TIFF 2| hrowsen

Resolution: Sides to Scan: ¥ Save a capy In Xerox Scan Utifity

1300x300 = 1__:' {1-sided 3]

Saved Template Settings:

[ <New Saved Template Name> W) (__swe ) (__ peee

Close

T bl % R
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Klantenservice

B CREATIEVE WORKSHOPS wEuws

N I/ALLKWORKWOPBESVANDEH
B EBERE 0 | GRATIS CD S
EDITIE: 1 TS, ADVIESEN INSPIRATIE 18 DE UITDAGING W/ PENSELEN, FOTO'S| EN meer |

EN PHOTOSHOP ELEMENTS 13 | |

5 CREATIEVE PROJECTEN

LAGEN

MENGEN

/ Bewerken met aanpassingslagen / Alles over
overvloeimodi v Doordrukkenen Tegenhouder!

/ Kleuren beinvioeden v Contrast verbeteren

B Verschiet van kleur
als een kameleon

VERDER

Green screening Mter Effects
Responsive webdesign

54 PAGINA'S &:=
CREATIEVE ‘=
' WORKSHOPS =

'+ Maak een mangaportret

. o Beheer de sfeerin je foto's
v Schilder een foto na
v Simuleer lange belichting

Kijk voor de meest actuele aanbieding op

www.fnl.nl/photoshopmagazineabo

- Profiteer van kortingen

- Abonnement met cadeau
- ledere editie de leukste workshops

- In huis nog voordat hij in de winkel ligt

Klantenservice Nederland

De klantenservice in Nederland is bereikbaar
via photoshopmagazine@aboland.nl of via
Postbus 20, 1910 AA Uitgeest ta.v. Klanten-
service Photoshop Magazine. Telefonisch is
de klantenservice bereikbaar op werkdagen
van 9:00 tot 17:00 uur via telefoonnummer
0251-760122.

Klantenservice Belgié

De klantenservice in Belgié is bereikbaar
via photoshopmagazine@aboland.nl of
via Diependaalweg 6, 3020 Herent ta.v.
Klantenservice Photoshop Magazine.
Telefonisch is de klantenservice bereikbaar
op werkdagen van 9:00 tot 17:00 uur via
telefoonnummer 028-085523. Het afsluiten
van een abonnement kan telefonisch of
via www.bladenbox.be.

Abonnementsprijzen

Photoshop Magazine kost €7,99 per num-
mer. Het standaardtarief voor Photoshop
Magazine is €72,50 voor 10 nummers. Deze
prijs is bij betaling via automatische incasso.
Voor betaling per acceptgiro geldt een
toeslag van €2,50. Abonnementen worden
na een jaar automatisch verlengd tegen het
dan geldende standaardtarief. Het opzeg-
gen van een abonnement kan schriftelijk
per post of e-mail of via www.aboland.nl of
www.aboland.be. Vermeld voor een spoedig
antwoord duidelijk de abonnee- en adres-
gegevens (zie adresetiket).

Algemene voorwaarden

De algemene voorwaarden zijn te vinden
op de website www.fnl.nl. Deze voor-
waarden zijn ook schriftelijk op te vragen
bij Abonnementenland, Postbus 20,
1910 AA Uitgeest.
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Combineer twee scénes

Manipuleer de werkelijkheid, zodat je
altijd het beste uit twee werelden hebt

Volgend nummer

Bestel Photoshop Magazine 30 vanaf 9 december via www.fnl.nl of haal hem vanaf
16 december in de winkel. Zo zit je nooit om een Photoshopworkshop verlegen!

€ De mooiste
fantasywork-
shops vind je in
Photoshop
Magazine 30 *?

l Vervormlng corrigeren Bouw een huis voor elfjes
% /et gebogen randen en een Wees welkom in de magische

' scheve horizon recht wereld van sprookjes
{ .

Aankondiging artikelen onder voorbehoud
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